+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Mehrere Probleme bei Schwalbe KR 51/2


  1. #1

    Registriert seit
    28.03.2011
    Beiträge
    3

    Standard Mehrere Probleme bei Schwalbe KR 51/2

    Hallöchen,
    ich schreibe nun mal mein ersten Beitrag hier im Forum, in der Hoffnung das Ihr mir bei all meinen Problemen helfen könnt.

    Kurze Einführung, ich habe mir eine Schwalbe KR51/2 zugelegt und glaube das es eine "N" ist. Diese habe ich komplett in Ihre Einzelteile zerlegt und nun bin ich wieder am zusammenbauen möglichst Orginalgetreu.
    Nachdem ich die Teile alle nun wieder grundiert und lackiert habe und am Zusammenbauen bin und den neuen Kabelbaum eingezogen habe stellten sich mir einige Fragen.

    Ich habe glaube vorne zu lange federeine drin, mit dem normalen Kippständer passt das nicht musste noch einen Klinkerstein drunter packen. denke mal das es ach hintere Federn sind die bei mir vorne verbaut sind.
    Gibt es da möglichkeiten das ich die auf einene Ständer stellen kann ohne die Federn zu tauschen oder immer einen Klinker mitzunehmen?

    Dann das nächste, ich abe den Gasdrehgriff montiert und wollte diesen so weit wie möglich schieben nur ist immer das teil was unten im Lenker ist bei einen bestimmten Punkt abgehauen, nach paar stunden hat es dann aber doch irgendwie funktioniert, nachdem ich erst den Griff montiert habe und dann die Blinker zum Schluss festgeschraubt habe obwohl ich die Schrauben eigentlich unter die Griffe haben wollte Zwecks der Löscher jetzt im Gummi. Hat da jemand eine erklärung zu wieso das so ist???

    Dann das nächste, ich habe die Fußbremse montier und in einer ersatzteilliste gesehen das dort irgendwie eine feder eingehängt ist damit die Fußbremse nach betätigen wieder "hochkommt".
    Zur Zeit habe ich diese mit an die Feder vom Kippständer bzw die Kippständerfeder in die Fußbremse eingehangen. hat da jemand ein Foto wie das richtig hin kommt oder so Zwecks der Feder.
    Weil momentan der Hebel ziemlich weit nach oben raussteht.

    Und letzte Frage. ich möchte mir irgendwo am Moped, habe so gedacht unter der Sitzbank am Panzer da so ein kleinen Schalter als Diebstahlschutz einbauen. Welches kabel müsste ich da unterbrechen dass man sie nicht Starten kann? Eins vom Unterbrecher oder welches?
    Habe nach Schaltplänen von Moser-bs.de gearbeitet. Vllt hat da jemand eine Idee.


    So das wars jetzt erstmal, hoffe Ihr könnt mir da weiter helfen bei diesen Fragen.

  2. #2
    Flugschüler
    Registriert seit
    04.03.2011
    Ort
    Vilsbibiurg
    Beiträge
    275

    Standard

    Also Diebstahlschutz kannste Motormasse schaltbar machen is Kupplungsseite des Kabel verlängern und Schalter Zwischen klemmen.

    Schau mal ob du Nicht die Vorderen mit den Hinteren Stoßdämpfern Vertauscht hast. Mit deinen Stoßdämpfern mess ich dir nach dann kann ichs dir genau sagen.

    Die Blinker bekommste ohne Löcher geschraubt wenn de Griffgummis einfach aufrollst, so kommste an die Schrauben dran.
    Hab Gummis mit Föhn warmgemacht das die geschmeidig werden hat ohne Riss geklappt

    Fußbremse steht bei mir auch am Trittbrett unten an mach dir Morgen Photo


    lg daniel
    Tuning liegt im Auge des Betrachters ich nenns Rennsport

  3. #3

    Registriert seit
    28.03.2011
    Beiträge
    3

    Standard

    das mit der motormasse ist ne gute idee, weil es ja auch fast an der sitzbank ist, brauch ich nicht so weit kabel zu verlegen.

    ne habe die genau so weider eingebaut wie sie vorher drin waren, vorher stand sie auch schon nicht auf dem ständer, da wurde sie immer angeleht...

    naja nun habe ich die blinker und die griffe auch montiert, war mir halt nur rätselhaft wieso das mit dem gasgriff nicht funktioniert....

    ja das wäre nett mit dem foto das ich das mal sehe wie die da anliegen und vllt asuch ein foto vom ständer und den federn...

  4. #4
    Flugschüler Avatar von Tranquilo
    Registriert seit
    05.09.2010
    Ort
    Windeby / Friedland
    Beiträge
    434

    Standard

    lerning by doing is die devise . die feder muss einmal an den kippständer und an die fußbremse , das geht nur auf eine weise .
    stimme waldi zu , einfach die motormasse kappen und den schalter zwischen klemmen , hab ich bei meinem sr50 damals auch gemacht , haben den aber trotzdem geklaut indem die den aufgeladen haben , denn er war auch mit nem panzerschloss gesichert .
    das mit den blinkern is nen gute tip , danke daniel .
    das mit dem ständer hab ich aber auch , aber bei mir liegt es daran dass ich nen anderen rahmen einbauen musste und da war der kurze ständer dran . hab mir jetzt den langen bestellt und hoffe der kommt freitag .
    mal sehn .

    mfg
    143ccm , 7,5PS , 82 km/h

  5. #5
    Flugschüler
    Registriert seit
    04.03.2011
    Ort
    Vilsbibiurg
    Beiträge
    275

    Standard

    Ich mess dir auch Die Länge vom Ständer nach hab zwar ne L aber müsste der selbe sein wie bei deiner
    Tuning liegt im Auge des Betrachters ich nenns Rennsport

  6. #6
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Guten Morgen,

    das Problem, dass man die Schwalbe mit dem Ständer nicht gescheit aufbocken kann, ensteht auch gerne dadurch, dass der schwergewichtige Vorbesitzer seine Guten-Morgen-Zigarette auf dem aufgebockten Möp geraucht hat und somit die Ständeraufnahme am Rahmen verbogen ist.
    Mit der Suche findest Du hier einige Leidensgenossen.
    Die Löcher in den Gummis sind durchaus sinnvoll um sich unnötige Würgearbeit am Griff zu ersparen, falls man späterhin 'mal die Blinker, wegen eines, wie auch immer gearteten Problemes, abbauen muss.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  7. #7

    Registriert seit
    28.03.2011
    Beiträge
    3

    Standard

    und schon jemand was rausgefunden???

  8. #8
    Flugschüler Avatar von Tranquilo
    Registriert seit
    05.09.2010
    Ort
    Windeby / Friedland
    Beiträge
    434

    Standard

    also das mit der aufnahme für den hauptständer ist echt nicht ohne , wenn er verbiegt , sei glücklich , denn meiner is abgebrochen und damit haben meine probleme begonnen , musste mir nämlich nen anderen rahmen suchen ... von nem ´79er auf nen ´66er is nich ohne , denn dann haste keinen geräuschdämpfer mehr und musst dir nen t-luftfilter besorgen , aber den bekommst du schwer mit nem normalen vergaser eingestellt . hab mir schon den passenden bestellt , aber trotzdem wird es wohl noch etwas dauern bis die schwalbe so läuft wie sie soll .
    143ccm , 7,5PS , 82 km/h

  9. #9
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von ff-micha Beitrag anzeigen
    und schon jemand was rausgefunden???
    Los Jungs rein in den abgedunkelten Raum und die Glaskugeln angeschmissen !

    Ich denke, Du hast hier ein paar Anregungen bekommen nach denen Du jetzt 'mal selber aktiv werden solltest.

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten

Ähnliche Themen

  1. mehrere probleme
    Von strassi im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 03.04.2009, 13:03
  2. Mehrere Probleme an meiner Schwalbe
    Von Schwarze-Schwalbe im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.03.2007, 21:15
  3. mehrere probleme!
    Von muenchner-schwalbe im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 04.01.2005, 14:02

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.