+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Merkwürdige Sache bei der Batterie


  1. #1
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard Merkwürdige Sache bei der Batterie

    Hallo,

    Ich habe mir vor gut einer Woche eine Alarmanlage in meine KR51/1 (original 6V) eingebaut. Dadurch ist mir etwas sehr komisches aufgefallen:
    Wenn ich morgens die Alarmanlage entschärfen will, geht dies nur, wenn ich mit der Fernbedienung sehr nah an den Antenne der Anlage ran gehe. Inzwischen ist mir auch aufgefallen warum: die Batterie ist fast tot. Hupe geht nicht und Blinker schon gar nicht.
    Ich dachte mir als erstes: ja gut die Alarmanlage saugt halt die Batterie leer. Allerdings ist mir aufgefallen, dass wenn ich so ca. 5 Minuten gefahren bin funktioniert alles einwandfrei. Blinker, Hupe, Standlicht und auch die Alarmanlage kann ich von 20 Meter Entfernung schärfen und entschärfen.

    Jetzt die große Frage: an was kann das liegen? Ich behaupte mal, dass es die Ladeanlage der Schwalbe, welche ja eine der besten ist, es nicht schaffen kann, eine Batterie die so leer ist, dass nicht mal Standlicht geht, während 5 Minuten fahren wieder aufzuladen? Und selbst wenn, dann vielleicht so, dass ich einmal blinken kann oder so. Aber ich kann nach den 5 Minuten auch ohne Probleme 5 Minuten durchblinken.

    Was ist da los?

    Gruß Fabi
    simson-treffen-2012-in-baden-württemberg.de/

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von Fabi_123 Beitrag anzeigen
    ...Inzwischen ist mir auch aufgefallen warum: die Batterie ist fast tot...
    Dann ändere das und besorge Dir einen neune Akku !
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Das war auch meine erste Idee. Ich hab mich nur gefragt, ob es das wirklich sein kann. Also mit "Batterie fast tot" meinte ich, dass sie fast leer ist.
    Aber würde die dann in den 5 Minuten wieder komplett aufgeladen werden? Ich weiß, dass das funktioniert mit ne Ladegerät dass die Batterie dann nach 2 Stunden wieder geladen ist, aber nach 5 Minuten an der Schwalbe Ladeanlage? Irgendwie kann ich das nicht glauben.
    Aber du bist derjenige, der was von Strom versteht, wenn du sagst das ist es wahrscheinlich, dass werde ich mir einen neuen besorgen

    Danke für deine Antwort!
    simson-treffen-2012-in-baden-württemberg.de/

  4. #4
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Wie lange ist denn der Akku schon drin? Das kann schon sein das nach 5 Min. wieder Spannung drauf ist das zumindest alles normal funktioniert. Voll durchgeladen ist die Batterie dann natürlich nicht. Und wenn sie platt ist, dann kommt da halt nicht viel Strom drauf. Was haste denn fürne Alarmanlage haste mal gemessen wieviel Strom die zieht wenn sie scharf gestellt ist?

    Ach ja und zum Thema Batterie fällt mir ein das mir letztes Jahr auf Tour die gelben Nippel abhanden gekommen sind, hat da zufällig einer noch welche rum liegen?
    R.I.P. Ronny, nur die Besten sterben jung!

  5. #5
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    na die Batterie ist jetzt 2 Jahre drin. Also eigentlich noch nicht so lange. (oder??)

    Ja aber wenn nur bisschen Strom drauf ist, könnte ich doch keine 5Minuten durchblinken, oder? da zieht ja schon ziemlich saft?

    Gruß Fabi

    P.s. meinst du mit gelben Nippeln die Verschlusstopfen, wo die säure eingefüllt wird?
    simson-treffen-2012-in-baden-württemberg.de/

  6. #6
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Ja die Verschlussstopfen. Hab die ab gemacht um die Batterie zu laden und sie dort liegen lassen, blöde Sache. Auffindbar waren die dort aber auch nicht.
    Gibt da aber unterschiedliche Größen, die vom Kumpel haben nicht gepasst. Oder hat jemand ne gute Idee mit was man die sonst ersetzen könnte?

    2 Jahre sind eigentlich nicht viel, kA warum du dann auch 5 min blinken kannst.
    R.I.P. Ronny, nur die Besten sterben jung!

  7. #7
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Zitat Zitat von Froschmaster Beitrag anzeigen
    ...kA warum du dann auch 5 min blinken kannst.
    Und so lange ich das nicht geklärt habe, möchte ich mir nicht einfach mal einen neuen Akku kaufen... bin immerhin armer Schüler

    zu deinen Verschlussstopfen: Hast du mal in nem Batteriegeschäft nachgefragt, obs sowas gibt? Oder ob sie dir von einer alten welche weg machen? (wobei sie das wahrscheinlich nicht machen werden, weil dann bei der ja die Säure ausläuft)
    simson-treffen-2012-in-baden-württemberg.de/

  8. #8
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Ich bin da nun auch nicht so fachkundig, aber vielleicht absorbiert die Alarmanlage den ganzen "Saft" der Batterie, wenn sie scharf geschaltet ist. Und gibt ihn wieder ab, wenn sie entschärft ist ?!

    Grüße,
    Schwalbenchris

  9. #9
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Zitat Zitat von Fabi_123 Beitrag anzeigen
    zu deinen Verschlussstopfen: Hast du mal in nem Batteriegeschäft nachgefragt, obs sowas gibt? Oder ob sie dir von einer alten welche weg machen? (wobei sie das wahrscheinlich nicht machen werden, weil dann bei der ja die Säure ausläuft)
    Ja das wird auch der Grund sein warum die Suche nach Stopfen die nicht mehr gebraucht werden ziemlich ausichtslos sein wird. Ohne läuft halt die Säure aus. Aber stimmt ich will eh nächste Woche mal die alte Batterie wegschaffen bei meinem Mopeddealer vor Ort, mal sehn ob der was für mich tun kann.

    Ja und zu deinem Problem: Haste mal die Batterie aus gebaut und extern geladen und mal geschaut ob die sich von selbst entlädt, bzw ihre 6,7? Volt noch erreicht?

    Bei ATU usw haben die sone Batterietester, evtl kannst du ja damit mal testen lassen ob deine Batterie wirklich platt ist.
    R.I.P. Ronny, nur die Besten sterben jung!

  10. #10
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Zitat Zitat von Froschmaster Beitrag anzeigen
    Bei ATU usw haben die sone Batterietester, evtl kannst du ja damit mal testen lassen ob deine Batterie wirklich platt ist.
    Das Ergebnis vom ATU-Test kann ich dir schon verraten, willstes wissen?

    Hol dir endlich einen neuen Akku, durch die ständige ungeregelte Ladung gehen die Akkus bei der Schwalbe mit "normaler" Ladeanlage doch ziemlich schnell kaputt.
    Klaus-Kevin, lass das!

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Die Ladeanlage der Schwalbe ist nicht "eine der besten", sondern erbärmlichst schwach. Bei viel Stadtverkehrs-Anteil ist eine leere Batterie schon fast der Normalzustand.

+ Antworten

Ähnliche Themen

  1. Merkwürdige Anzeige in der Bucht....
    Von segler3626 im Forum Simson Gestohlen oder Gefunden
    Antworten: 34
    Letzter Beitrag: 20.05.2012, 19:14
  2. merkwürdige kolbenfresser
    Von zimtzicke im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 22.04.2009, 22:24
  3. merkwürdige Schwalbe
    Von KamikazeFlieger im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 23.07.2008, 20:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.