+ Antworten
Ergebnis 1 bis 7 von 7

Thema: merkwürdige Schwalbe


  1. #1
    Tankentroster
    Registriert seit
    01.08.2003
    Ort
    Greifswald
    Beiträge
    147

    Standard merkwürdige Schwalbe

    Hallöchen alle zusammen, ich komme irgendwie nicht weiter, kann mir vlt. jemand hier helfen?

    Eine meiner Schwalben hat folgendes Problem, bzw. weiß ich nicht was das Problem ist, hier also die Symptome:

    Sie startet ganz normal und nur mit Choke, wenn man dann bissel Gas gibt, geht sie wieder aus, lässt sich anschließend aber wieder starten.
    Die Zündung habe ich eingestellt, den Vergaser ausgeblasen, neue Zündkerze reingeschraubt, Luftfilter gesäubert und auch mal ohne das Gummiteil hinterm Vergaser probiert. Vergaser habe ich zusätzlich noch gegen einen anderen gewechselt und trotzdem will das Ding nicht. Am Auspuff habe ich zusätzlich noch neue Kupferringe reingemacht und ordentlich festgeschraubt, aber alles ohne Erfolg geblieben.

    Sie fuhr auch vor eine paar Wochen mal, man konnte nur nie richtigt Gas geben und immer nur im 2. Gang fahren...alles immer nur mit Choke.
    Habe an den Vergasereinstellungen rumgebastelt, Leerlaufdrehzahl eingestellt etc.

    Jetzt bin ich irgendwie am Verzweifeln.

    Ich wäre dankbar um jeden Rat.

    Grüße, Stephan.

  2. #2
    Zündkerzenwechsler Avatar von Carsten
    Registriert seit
    05.01.2006
    Ort
    Berg
    Beiträge
    26

    Standard

    Moin ... Wie sie geht wieder aus?
    Säuft der Vogel ab und geht dann aus oder - Gas, zack und aus ?

    Also meine Zicke lief auch immer perfekt im mittleren Drehzahlbereich, sobald sie aber mehr Saft bekommen hat ist sie abgesoffen und aus gegangen. Allerdings hat die auch viel schwarzen Saft aus dem Auspuff geblasen - da ist wohl was am Motor nicht ganz in Ordnung...
    Ansonsten kommt mir das irgenwie bekannt vor.
    MfG Carsten
    Rauchen tut nur noch mein Auspuff ...

  3. #3
    Tankentroster
    Registriert seit
    01.08.2003
    Ort
    Greifswald
    Beiträge
    147

    Standard

    Na geht eben aus. Als wenn sie irgendwie zu viel Sprit bekommt. Die Nadel ist in der ersten Kerbe. Mit schwarzer Suppe ist da nichts. Also weder am Auspuff noch großartig Qualm...Der Tank war bissel verrostet. Habe dann einen Benzinfilter eingebaut, mit dem alten Benzin mehrfach ausgespült und noch bissel Öl reingekippt.

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Na dann:

    Bau den Benzinfilter aus und reinigen bzw setze den Benhinfilter im benzinhahn wieder in Stand.

    Weiterhin. Fahren mit Choke deutet auf ne verschmutze Hauptdüse. Also Vergaser reinigen. Manchmal reicht da blasen nicht. Schnapp dir mal Zahnseide und Zahnpasta und reinige damit mal die Hauptdüse.

  5. #5
    Zündkerzenwechsler Avatar von Carsten
    Registriert seit
    05.01.2006
    Ort
    Berg
    Beiträge
    26

    Standard

    Nadel in der ersten Kerbe? Soll die nicht nach Lehrbuch in der dritten sein??
    Rauchen tut nur noch mein Auspuff ...

  6. #6
    Tankentroster
    Registriert seit
    01.08.2003
    Ort
    Greifswald
    Beiträge
    147

    Standard

    Ja, Blödsinn, also das mit der Dritten haut schon hin...Sprich der obere Teile des Plättchens ist in der zweiten Kerbe(!). War ein Gedankenfehler. Kann mir mal jmd erklären, wozu die Kerben eigentlich da sind? Ich hatte das bei meinen anderen Schwalben mal: Habe die Kerbe einfach gewechselt und schon hat alles nicht mehr hingehauen. Dann kann man ja davon ausgehen, dass die meisten Leute ihre Nadel in der "Lehrbuch-Kerbe" haben...

    Also wie schon erwähnt, habe ich ja die Vergaser ausgewechselt. Also dreckig können die beim besten Willen nicht sein, danke trotzdem für den Tipp mit der effektiven Reinigung. Kann man denn hinter dem Vergaser noch was sauber machen? Also das dreckige Benzin wird ja sicherlich auch irgendwie in den Flansch und in den Zylinder reingegangen sein. Soll ich die vlt. auch noch reinigen?

    Ich will anbei nochmals meine Taktik zur ZZP-Einstellung darlegen: Kerze raus, LiMa-Deckel ab, Messuhr in den Zylinder, 1,5mm vor OT, dann gerade aufgehender Unterbrecher-Kontakt. Polrad wieder ab, nachbessern, und so weiter...Ist das so richtig oder gibt es da eine einfachere Methode?

    Danke für die Ratschläge, S.

  7. #7
    Zündkerzenwechsler Avatar von Carsten
    Registriert seit
    05.01.2006
    Ort
    Berg
    Beiträge
    26

    Standard

    Das hört sich doch ganz amtlich an. Aber wie gesagt, ich habe genau das gleiche Prozedere hinter mich gebracht und mein weißer Vogel will immer noch nicht. In letzter Konsequenz habe ich (nach dem ich echt alles gemacht habe) den Motor raus gerupft und den jetzt mal unter die Lupe genommen...

    Das Ergebnis steht noch nicht ganz fest. Habe aber Kolben gereinigt etc. und mal sehen vielleicht kann man ja noch etwas "verschlimmbessern"

    Leider habe ich auch nicht so viel Erfahrung, aber bisher haben mir die Leute hier schon ganz gute Tips gegeben.

    Viel Erfolg weiter hin

    MfG Carsten
    Rauchen tut nur noch mein Auspuff ...

+ Antworten

Ähnliche Themen

  1. Antworten: 9
    Letzter Beitrag: 19.10.2010, 07:51
  2. merkwürdige kolbenfresser
    Von zimtzicke im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 22.04.2009, 22:24
  3. Eine merkwürdige Eigenart der Nachbau-Schwimmernadelventile?
    Von _Fabian_ im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 03.01.2007, 10:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.