+ Antworten
Ergebnis 1 bis 14 von 14

Thema: merkwürdige Vergasereinstellung KR 51 / 1


  1. #1
    Schwarzfahrer Avatar von bandit-keule
    Registriert seit
    10.08.2008
    Ort
    Berlin
    Beiträge
    19

    Standard merkwürdige Vergasereinstellung KR 51 / 1

    Hallo Schwalbinisten....

    Meine Schwalbe stand seit 2011 rum und wurde jetzt wieder zum leben erweckt.

    Im Schwalbebuch steht das die LLL Schraube 0,5 - 1 Umdrehung raus soll.
    Wenn ich das mache dann läuft der Bock wir ein Sack Nüsse.
    Auch bei 2 Umdrehungen bricht die Drehzahl ein wenn ich an der Ampel anhalte.

    Ich hab nun ca. 3-3,5 Umdrehungen draußen und die Nadel hängt an tiefster Stelle.

    So hängt die Schwalbe gut an Gas und zieht sauber durch.

    Hat jemand ähnliche Abweichungen von den vorgegebenen Werten?
    Kommt mit nämlich komisch vor....

    Gruß Dennis
    Denk immer dran: MIT DEM ÖL NICHT SPARSAM SEIN!!!

  2. #2
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    stimmt möglicherweise dein schwimmerstand nicht, bzw ist der schwimmer ein taucher?
    ..shift happens

  3. #3
    Schwarzfahrer Avatar von bandit-keule
    Registriert seit
    10.08.2008
    Ort
    Berlin
    Beiträge
    19

    Standard

    Moin.

    Taucher würde ja bedeuten das er das Ventil nicht schließt und der Gaser überlaufen müsste, oder?
    Denk immer dran: MIT DEM ÖL NICHT SPARSAM SEIN!!!

  4. #4
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    jedenfalls bedeutet eine niedrigere teillastnadel magereres teillastgemisch und eine weiter herausgedrehte LLL schraube magereres leerlaufgemisch. wenns so besser passt, liegt es nahe dass die grundabstimmung zu fett ist, also entweder zu hoher benzinstand im gaser oder zu große hauptdüse. wobei letztere glaube ich einen eher geringen einfluss auf den leerlauf hat.
    ..shift happens

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ein total dichter Luftfilter oder abgeknickter , verstpfter Luftschlauch
    Immer schön den Auspuff freihalten

  6. #6
    Schwarzfahrer Avatar von bandit-keule
    Registriert seit
    10.08.2008
    Ort
    Berlin
    Beiträge
    19

    Standard

    Geknickten Schlauch kann ich ausschließen, werde gleich mal den Filter entnehmen und schauen wie das Eisen reagiert..
    Denk immer dran: MIT DEM ÖL NICHT SPARSAM SEIN!!!

  7. #7
    Schwarzfahrer Avatar von bandit-keule
    Registriert seit
    10.08.2008
    Ort
    Berlin
    Beiträge
    19

    Standard

    Habe jetzt genau gezählt.

    Ohne Filter zwei Umdrehungen, mit Filter 2,5....

    Sollte ich jetzt die Blechnase am Schwimmer ein wenig in Richtung Nadelventil biegen?
    Denk immer dran: MIT DEM ÖL NICHT SPARSAM SEIN!!!

  8. #8
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    mein verdacht geht nach wie vor zum schwimmer. lies mal im wiki "senfglasmethode"
    ..shift happens

  9. #9
    Schwarzfahrer Avatar von bandit-keule
    Registriert seit
    10.08.2008
    Ort
    Berlin
    Beiträge
    19

    Standard

    Mach ich, hocke gerade mit zerlegten Gaser am Straßenrand.....
    Denk immer dran: MIT DEM ÖL NICHT SPARSAM SEIN!!!

  10. #10
    Schwarzfahrer Avatar von bandit-keule
    Registriert seit
    10.08.2008
    Ort
    Berlin
    Beiträge
    19

    Standard

    So wieder da.

    Hätte ich mich bloß nicht vom Buch leiten lassen.
    Hab jetzt auf die schnelle den Schwimmer nachgebogen.
    Dazu habe ich auf die Lasche zum Schwimmernadelventil festgehalten und die beiden Schwimmer nachgebogen.
    Hatte aber nichts zum messen dabei.

    Jedenfalls läuft sie nun total Käse, schlechte Beschleunigung und schalten mag sie auch nicht.

    Morgen werde ich dann in die Garage und schauen ob der Schwimmer schwimmt und richtig einstellen....wenn das nichts wird geb ich sie evtl. in eine Werkstatt......
    Denk immer dran: MIT DEM ÖL NICHT SPARSAM SEIN!!!

  11. #11
    Schwarzfahrer Avatar von bandit-keule
    Registriert seit
    10.08.2008
    Ort
    Berlin
    Beiträge
    19

    Standard

    Hab mir gerade die Senfglasmethode durchgelesen.....

    Passt, meinen Mostrich hab ich gestern alle gemacht ^^

    Ich hätte jetzt einfach nach den Angaben im Buch gemessen und eingestellt, aber so kann man natürlich gleich kontrollieren.

    Danke für den Tipp, hoffe der Vogel zieht dann wieder.
    Geändert von bandit-keule (28.05.2013 um 10:03 Uhr)
    Denk immer dran: MIT DEM ÖL NICHT SPARSAM SEIN!!!

  12. #12
    Schwarzfahrer Avatar von bandit-keule
    Registriert seit
    10.08.2008
    Ort
    Berlin
    Beiträge
    19

    Standard

    Sooooo, mal nen kurzer Bericht.

    Gestern habe ich mich mit dem Vogel in die Garage gequält.
    Gaser raus, Schwimmerkammer ab, Gaser auf den Kopf gedreht und von der Dichtfläche zum höchsten Punkt am Schwimmer 28 mm eingestellt. Dabei auf die Lasche am Ventil gedrückt und die Schwimmer sanft nachgebogen.

    Dann wieder umgedreht und den hängenden Schwimmer auf 33,5 mm eingestellt.

    Alles wieder zusammen und gestartet, läuft.
    LLL eine Umdrehung raus und Probefahrt.
    Zog gut durch, lief prima.
    Dann ein Rucken, eine Fehlzündung und aus.
    Ich dachte mir das der Benzinstand jetzt wohl zu gering ist um Vollgas zu fahren.

    Sie sprang gleich wieder an und ich bin zurück in meine Werkstatt.
    Auf dem Weg dort hin hatte ich wieder ein Rucken und ne Fehlzündung.
    Ich habe sofort das Gas gedrosselt und es ging wieder.

    Gaser wieder raus und Schwimmerstand nach Senfglasmethode eingestellt.
    Also 7 mm von Oberkante Glas bis Sprit.

    Wieder alles zusammen und angetreten.
    Lief nicht so prall, erstmal Probefahrt.
    Und siehe da, wieder ne Fehlzündung.
    Also am geringen Spritstand konnte es nicht liegen.

    Wieder so eingestellt wie beim ersten mal.
    LLL ist nun 1,25 Umdrehungen raus und die Teillastnadel ist mit der unteren Scheibe auf der dritten
    Kerbe von oben.
    Damit kann ich leben.
    Auf dem Heimweg hatte ich noch eine Fehlzündung, heute auf dem Weg zur Arbeit war alles bestens.
    Ich vermute Ölkohle auf der Kerze, denn die Schwalbe hat bei den ersten Startversuchen gequalmt wie irre.
    Werde mir heute noch die Kerze ansehen.


    Danke für eure Hilfe und ganz besonderen Dank Moeffi.
    Denk immer dran: MIT DEM ÖL NICHT SPARSAM SEIN!!!

  13. #13
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Viel Qualm kann auch anzeigen, dass die Simmerringe an der Kurbelwelle hin sind. Das zeigt sich speziell durch weißen Qualm.

    Das bedeutet 1. dass dein Getriebeöl langsam aber sicher mitverbrannt wird, und 2. dass du neue Ringe brauchst... Was beim "alten" M53 ein großer Akt ist, weil dieser zum Tausch der Ringe gespaltet werden muss. Ich hoffe also, dass es das nicht ist, will die aber die Möglichkeit zeigen
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  14. #14
    Schwarzfahrer Avatar von bandit-keule
    Registriert seit
    10.08.2008
    Ort
    Berlin
    Beiträge
    19

    Standard

    Danke, aber an der Front ist alles schick.
    Der Motor wurde regeneriert, von jemandem hier aus den Forum.
    Eventuell macht der das ja noch immer.

    War auch nach den jeweiligen Fahrten weg.

    Jetzt hab ich 80 km runter und bin Happy.
    Kein Qualm, zieht, gute Endgeschwindigkeit und die neuen Roller werden nach und nach aufgeschnupft....^^
    Denk immer dran: MIT DEM ÖL NICHT SPARSAM SEIN!!!

+ Antworten

Ähnliche Themen

  1. Merkwürdige Anzeige in der Bucht....
    Von segler3626 im Forum Simson Gestohlen oder Gefunden
    Antworten: 34
    Letzter Beitrag: 20.05.2012, 19:14
  2. merkwürdige kolbenfresser
    Von zimtzicke im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 22.04.2009, 22:24
  3. merkwürdige Schwalbe
    Von KamikazeFlieger im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 23.07.2008, 20:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.