+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Mien Schwalbe fängt bei 50 km/h an zu flattern ?


  1. #1

    Registriert seit
    10.10.2005
    Beiträge
    1

    Standard

    Die läuft bis ca. 50 Km/h ohne Probleme.
    Wenn ich schneller werde als wackelt das Forderrad, Lenker die ganze Maschine.
    Ich weis nicht was ich da tun muss um das Problem zu lösen.
    :)

  2. #2
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    immer gut festhalten... :)

    nee spass beiseite. meistens sind da die lenkkopflager hinüber.
    zu geringer reifenluftdruck spielt auch ne rolle. die empfohlenen druckwerte halte ich für zu gering. kann aber auch vieles anderes sein.

  3. #3
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ich glaube am Lenkkopflager liegt das wohl eher selten.

    Vielmehr wird dein Reifen vorn oder hinten schief aufgezogen sein und eiern oder das ganze Rad hat eine Acht. Eventuell sind auch Speichen lose oder fehlen ganz. Schau mal nach. Weitere mögliche Ursache wäre noch, daß ein Stoßdämpfer locker oder defekt oder der Schwingenlagerbolzen lose ist.

  4. #4
    Flugschüler Avatar von merci_pur
    Registriert seit
    02.04.2005
    Ort
    Stuttgart
    Beiträge
    351

    Standard

    Ich habe das gleiche Problem. Liegt bei mir an einer malaten Speiche am Vorderrad. Die müsste getauscht und das Rad ent-"achtet" werden. Aber da ich eh vorne und hinten die Radlager tauschen will, wird das erst übern Winter gemacht. Solange ist Rodeo angesagt. Jeah man, wie im good old wild western. Jipieejahey (anbei bemerkt, tritt bei mir nur zwischen ca 38 und 45kmh auf)
    evtl könnte auch eine fehlende Verstrebung zwischen den Trittblechen diesen Effekt verstärken

  5. #5
    Tankentroster Avatar von Gwendor
    Registriert seit
    13.05.2004
    Ort
    Frankfurt
    Beiträge
    222

    Standard

    Als ich noch die alten Pneumantreifen drauf hatte, fing das Teil auch bei ca. 40- 45 km/h an zu flattern. Seitdem neue Reifen (Heidenau) aufgezogen sind, fährt das Schwälbchen wie auf Schienen...
    Viele Grüße
    Gwendor

  6. #6
    Tankentroster
    Registriert seit
    19.09.2005
    Beiträge
    179

    Standard

    Ich habe auch neue Heidenau-Reifen aufgezogen, die läuft wirklich wie auf Schienen. Ich hab das Geflattere nur beim Bremsen. Ich vermute, dass meine Bremstrommel fättich ist (Unwucht o.ä.) , da ich bei Kontrolle der neu eingebauten Bremsbeläge sah, dass die nur teilweise in der Trommel reiben. Lenkkopflager ist ok, das ist ja meist die erste Ursache, die Lager der Schwingenaufnahme sind auch ohne Beanstandung. Ich werde mir wohl ein neues Vorderrad zulegen müssen.

  7. #7
    Schwarzfahrer
    Registriert seit
    09.04.2010
    Ort
    Annweiler
    Beiträge
    13

    Standard

    DSC00387.jpghallo, habe auch besagtes lenkerpendeln bei höhreren geschwindigkeiten.. jetzt hab ich mir mal das lenkkopflager angeschaut, aber das ist zumindest mal nicht verrostet und eigtl auch gut gefettet. die muttern saßen auch fest drauf. wär mir aber trotzdem recht wenn hier noch ein 'profi' nen blick drauf wirft

  8. #8
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von mx-5 Beitrag anzeigen
    ....wär mir aber trotzdem recht wenn hier noch ein 'profi' nen blick drauf wirft
    Da gibt's auch noch ein unteres Lager, das es zu inspizieren gilt...

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  9. #9
    Schwarzfahrer
    Registriert seit
    09.04.2010
    Ort
    Annweiler
    Beiträge
    13

    Standard

    ich weiß, mir gings ja erstmal um das obere, aber aus deiner antwort entnehme ich mal, das es wohl ok ist
    letztendlich muss ich vorne dann alles abnehmen, dann werd ich auch gleich neue schwingenlager einbauen, vielleicht hilft das ja

+ Antworten

Ähnliche Themen

  1. Schwalbe fängt langsam wieder zu fliegen an!
    Von simsonschwabe im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 08.02.2007, 16:09
  2. Flattern bei Schwalbe...
    Von SimsonSimme im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 31.03.2005, 21:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.