+ Antworten
Ergebnis 1 bis 10 von 10

Thema: kann mir jemand helfen?


  1. #1
    Schwarzfahrer
    Registriert seit
    01.03.2009
    Beiträge
    12

    Standard kann mir jemand helfen?

    moin liebe simsonfreunde,

    ich bin seit etwa 3 monaten im besitz einer schönen s51 aus dem jahr 1981. als ich heute unterwegs war ging sie mir auf einmal aus und nach vielen vergeblichen versuchen habe ich aufgeben und nach hause geschoben. nun bin ich dabei sie wieder zum laufen zu bringen.
    leider habe ich auf dem ganzen gebiet noch keine erfahrung und auch nur sehr beschränktes wissen. bis jetzt habe ich den schwimmerstand kontrolliert und die zündkerze gewechselt. eben habe ich sie einmal kurz angekriegt, sie ging dann aber bald wieder aus.
    kann mir vielleicht jemand von euch helfen und ein paar tipps geben, was ich als nächstes machen könnte?

    vielen dank schonmal im voraus,

    mfg KinfofBongo

  2. #2
    Zündkerzenwechsler
    Registriert seit
    06.06.2009
    Ort
    Beelen
    Beiträge
    25

    Standard

    Ist ein kräftiger Zündfunke vorhanden?
    Dazu Zündkerze herausschrauben, in den Kerzenstecker stecken und an den
    Zylinder halten und dann kicken.

    mfg
    Die-Ratte

  3. #3
    Schwarzfahrer
    Registriert seit
    01.03.2009
    Beiträge
    12

    Standard

    nein. nur beim ersten kick war ein kleiner funke zu erkennen. bei weiteren keiner.

  4. #4
    Kettenblattschleifer Avatar von Rummsi
    Registriert seit
    10.09.2007
    Beiträge
    710

    Standard

    Reinige mal deinen Vergaser.
    Ansonsten könnte es die Zündkerze erwischt haben - stimmt der Elektrodenabstand eben jener? Wie du sagst, macht die kaum Funken, ich würde dann ne neue einbauen, da es im Normalzustand ein kleines Feuerwerk gibt :-P

  5. #5
    Schwarzfahrer
    Registriert seit
    01.03.2009
    Beiträge
    12

    Standard

    den vergaser habe ich schon gereinigt. ne neue zündkerze versuche ich auch nochmal. ist das normal das bei rausgeschraubter zündkerze etwas qualm ausm zylinder kommt?

  6. #6
    Schwarzfahrer
    Registriert seit
    01.03.2009
    Beiträge
    12

    Standard

    so. hab jetzt nochne neue zündkerze probiert. will aber immer noch nicht. werde dann als nächstes den vergaser nochmal reinigen.

  7. #7
    Tankentroster Avatar von Zman
    Registriert seit
    04.10.2006
    Ort
    am Ammersee, Oberbayern
    Beiträge
    222

    Standard

    Gibts mit der neuen Kerze einen kräftigen Funken? Hast Du den Kerzenstecker schon mal abgemacht und das Zündkabel direkt auf Masse ( z.B. Zylinder ) gehalten? Kommt dann ein Funke?
    Wenn nicht macht es erstmal wenig Sinn, Dich mit dem Vergaser zu beschäftigen...

    Gruß
    Klaus

  8. #8
    Flugschüler Avatar von ollipa
    Registriert seit
    23.02.2005
    Beiträge
    336

    Standard

    Hallo,
    also der Zündfunke sollte kräftig weiß-bläulich sein. mach den test von der Kerze abwärts. Kerzenstecker abdrehen und das Zündkabel wenige Zentimeter vor den Motor halten. Zündfunke besser? Wenn ja, liegt es am Kerzenstecker. Wenn nicht überprüfe die Kontakte der Zündspule und den mittleren Dorn an den das Zündkabel geht. Muss alles schön sauber (ohne Rost) sein. Letztendlich bleibt noch die Zündung. Die kannst Du hervorragend nach folgender Anleitung einstellen: Zündung einstellen

    Du wirst Dich mit dem moped etwas mehr beschäftigen müssen und tiefer einsteigen. Aber lass Dich nicht entmutigen. Das kann wirklich jeder und ist keine Kunst. Immer schön drann bleiben.

    Gruß
    OLLIPA

    www.go4cassens.wg.am
    ... ich hab´ keine Zeit 4-Takte auf ´nen Zündfunken zu warten...

  9. #9
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    So ein Problem hatte ich auch mal.
    nur gaaaaaaanz selten war ein Zündfunke da. Nun, ich weiß nicht, woran es gelegen hat, aber es hat geholfen:
    -als erstes hab ich die Zündung etwas verstellt, ging immer noch nicht.
    -dann habe ich einen Falschlufttest gemacht und Bremsenreiniger in die Lichtmaschine gesprüht, und WOOOOOW ein Funke :)
    sofort den Motor angekickt (erster Kick und an)

    Vielleicht war der (neue) Unterbrecher verschmutzt.

    lg Bär
    Entschuldigung, falscher Threat..

  10. #10
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    ok, nochmal step by step.

    1. kerze ausbauen.
    1a. elektrodenabstand auf 0,4mm hinbiegen (!!!)
    1b. kerze wieder in den stecker stecken.
    2. das kerzengewinde kräftig gegen den zylinder drücken, so dass definitiv elektrischer kontakt herrscht
    3. kickstarter drücken
    kräftiger, blauer funke sichtbar? dann ist soweit schonmal alles in ordnung, wenigstens grundlegend.

    kein funke?

    dann schrittweise testen.
    - kerzenstecker abschrauben vom kabel (ist da so reingedreht)
    - das kabel einige MILLImeter vom motor entfernt halten
    - kicker drücken
    - jetzt funke? dann kerze und stecker wechseln. kostet beides nicht viel, und da jetzt noch lange rumzusuchen lohnt nicht.

    immer noch kein funke zu sehen?
    - ernsthaftes problem mit der zündung. details später

    wenn der funke kommt, kanns noch am vergaser liegen (falsch eingestellt/verdreckt. reinigung durch komplettzerlegung und dann schön putzen. einstellungshilfe gibts auf anfrage.) oder am sprit, der hineinfließt. dazu benzinhahn zu (links), schlauch am vergaser abziehen, messbecher drunterhalten. benzinhahn öffnen (mitte) und eine minute laufen lassen. 200 ml gelten als absolutes minimum, was in dieser zeit durchlaufen muss. besser mehr.

    du sagst was von rauch im kolben - es könnte auch noch sein dass dein auspuff so dicht ist dass nix mehr raus kann. das wäre auch ein problem was nicht mal eben gelöst werden kann (der muss ausgebrannt oder komplett zerlegt und manuell geputzt werden. erste variante geht relativ einfach, stinkt und raucht brutal, ergebnis unkontrollierbar aber meist gut, schadet jedoch häufig dem chrom erheblich. zweite variante ist ne riesensauerei, kostet zeit und nerven, ergebnis ist vom können des putzenden abhängig.)

+ Antworten

Ähnliche Themen

  1. kann mir jemand helfen? licht kaputt!
    Von Slash im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 31.07.2006, 19:03
  2. HILFE meine Schwalbe verliert Benzin! Kann mir jemand Helfen
    Von freakpower im Forum Simson Freunde
    Antworten: 2
    Letzter Beitrag: 08.05.2006, 09:40

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.