+ Antworten
Seite 5 von 6 ErsteErste ... 3 4 5 6 LetzteLetzte
Ergebnis 65 bis 80 von 81

Thema: Missgeschick des Jahres :-( Mutter in Motor gefallen


  1. #65
    Glühbirnenwechsler Avatar von pitty69
    Registriert seit
    13.08.2008
    Ort
    Leer
    Beiträge
    77

    Standard

    was ist denn eine nuss mit flankenantrieb? meinst du eine vielzahn-nuss?

  2. #66
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    also meine steckschlüssel haben 6 kanten ?!?

  3. #67
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Er meint bestimmt so eine


  4. #68
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Leider ist das Gewinde wohl doch hin. Ich hab noch mal mit einer Kombizange gedreht und hatte den selben "Erfolg"

    Ich säg den Bolzen jetzt zwischen Zylinderkopf und Zylinder durch

    es gibt eine editierfunktion. so kann man doppelposts vermeiden. toto

    ok, danke für den Tip ;-)
    Geändert von Tuelle91 (21.08.2010 um 19:30 Uhr)

  5. #69
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Hallo,
    vorm Absägen würde ich es einmal mit nem Stehbolzen-Auszieher versuchen,
    die bekommt man schon für 12€.

    Gruß Robin

  6. #70
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Moin,
    leider zu spät. Ich hab die ganze Sache abgesägt. Das schien mir das humanste zu sein. Mit folgendem Ergebnis:

    Uploaded with ImageShack.us

    Der Zylinderkopf hat jetzt Spuren vom Sägen behalten, der Zylinder selbst zum Glück nicht. Jetzt weiß ich auch was passiert ist: Aus der Mutter hat sich das Gewinde rausgedreht und hing dann unten als Sprialfeder raus. Der restliche Stehbolzen müsste ja jetzt einfacher zu entfernen sein....
    Kann ich den Zylinderkopf noch verwenden? Eigentlich ist ja noch ein Rest Auflagefläche erhalten geblieben....
    Gruß
    Tülle

  7. #71
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    boah, na endlich... ich dachte schon, das wird nichts mehr. keine angst, den kopf kannst du weiterverwenden. die sägespuren da sind absolut unwichtig und beeinflussen nichts.

    gut zu sehen, auch für andere nestler ist die auswirkung eines losen stehbolzens. der dunkle rand auf der dichtfläche des kopfes sind verbrennungspuren, die darauf hinweisen, dass dort gasgemisch ausgetreten ist. das ist ein typischer nebenluft-problemherd. und bei dir schon länger.
    bevor du diesen kopf wieder verbaust, musst du ihn jedoch planen. die gefahr, dass er sich im laufe der zeit mit losem bolzen verzogen hat ist groß. darum nimm feines sandpapier und leg dieses auf eine glasplatte (z.b. spiegel). dann nimmst du den kopf und bewegst ihn so lange kreisend auf dem papier, bis die gesamte dichtfläche wieder eine unoxidierte aluoptik angenommen hat. danach wieder den kopf verbauen und vorsichtig sukzessiv über kreuz anziehen. wer die kleinste ratsche nimmt kann gut die kraft dosieren.
    gruß aus berlin

    edith sagt: nimm beim nächsten mal ordentliche muttern und u-scheiben. alternativ auch die von mir favorisierten langmuttern. dann passiert das mit dem gewinde nicht mehr.
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  8. #72
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Die Auflagefläche ist nur der erhabene Ring, dein Sägeverlust ist kein Problem. Dass es an der Ecke schon undicht gewesen ist (wie an der Schwärzung zu erkennen), das ist aber schon eins.

  9. #73
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    neuer zuganker + mutter und was passiert ? Dreht wieder rund. Ich zieh auch definitiv nicht zu fest. Kanns an der Unterlegscheibe liegen ? Das ist das einzige was ich nich ausgetauscht hab. Jetzt muss ich wieder sägen und weiß immer noch nicht worans liegt

  10. #74
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Sicher, dass es wieder oben durchdreht und du nicht durch das Gewürge beim letzten Versuch das Gewinde im Motorblock zerlegt hast?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  11. #75
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    nein nein, der anker ging gut rein und ließ sich einiges fester anziehen. trotzdem werd ich das morgen nochmal kontrollieren. selbst wenn dann müsste man ein neues gewinde drehen oder? sehr eigenartig

  12. #76
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    hä??? mit neuen teilen nahezu ohne festziehen dasselbe problem? das kann doch dann nur noch das gewinde im motorblock sein. oder du flunkerst uns hier hinterhältig an ;-)
    das zu reparieren geht auch... dass es jedoch so weit kommen musste...
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  13. #77
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Ich hab das Gewinde mal markiert und weiter versucht festzudrehen (kaum Kraft erforderlich geht beinah mit Hand zu drehen) aber das dreht sich NICHT mit. Der Anker sollte also in Ordnung sein. Daran wirds also nicht liegen. Allerdings ist das Gewinde von meinem neuen Zuganker geschnitten und nicht gewalzt. Gestern noch beim Werkzeugmacher gewesen. Sind diese Gewinde irgendwie gegenüber den Muttern agressiver?

  14. #78
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    es gibt die Zuganker im Nachbau in geschnitten (billig) und als Deutsche Produktion mit gerollten Gewinde.

    MfG

    Tobias

  15. #79
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Moin Rossi,
    diesmal war es eine selbstanfertigung von einem bekannten. Sind die nachgebauten gewalzten/gerollten zu gebrauchen?

  16. #80
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Tuelle91 Beitrag anzeigen
    Moin Rossi,
    diesmal war es eine selbstanfertigung von einem bekannten. Sind die nachgebauten gewalzten/gerollten zu gebrauchen?
    Offenbar besser als dein Provisorium.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

+ Antworten
Seite 5 von 6 ErsteErste ... 3 4 5 6 LetzteLetzte

Ähnliche Themen

  1. Missgeschick beim Wedi wechseln
    Von trichi87 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 23.07.2010, 09:45
  2. Antworten: 12
    Letzter Beitrag: 27.04.2010, 19:36
  3. Missgeschick mit Zündung
    Von radhat im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 04.06.2004, 14:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.