+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Wie möglich; Rück-, Stopplicht =12V, restliche Elektrik =6V?


  1. #1
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard Wie möglich; Rück-, Stopplicht =12V, restliche Elektrik =6V?

    Bei meiner /1er Schwalbe müsste ja normalerweise die gesamte Elektrik auf 6V sein. Ist es aber nicht.
    Am Rück- und Stopplicht messe ich 12V (Tachobeleuchtung wahrscheinlich auch, ist ja die gleiche Spule) aber an den Kabeln die zur Batterie führen wieder 6V obwohl doch alles von einer Spule kommt?!

    Der Rest passt, also Frontscheinwerfer 6V, Blinker 6V etc.

    Anfangs dachte ich das liegt eben am Motor und es hat jemand rumgebastelt, aber als ich vor kurzem einen völlig anderen neu überholten Motor auch mit anderer Zündung verbaut hatte, änderte sich an den 12V hinten nichts!

    Nur habe ich keine Ahnung wie es dazu kommt, muss ja fast irgendetwas fest am Fahrzeug verbaut sein, dass die 12V produziert???

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard Re: Wie möglich; Rück-, Stopplicht =12V, restliche Elektrik

    Zitat Zitat von southpole
    Am Rück- und Stopplicht messe ich 12V (Tachobeleuchtung wahrscheinlich auch, ist ja die gleiche Spule) aber an den Kabeln die zur Batterie führen wieder 6V obwohl doch alles von einer Spule kommt?!
    Wie misst Du denn?
    Das geht nur mit der richtigen Last. Bei der Batterie verfälscht selbige das Ergebnis. Ersetze sie mal vorübergehend durch eine 5W Glühlampe und miss dann. Wenn Du dann auch 12 Volt misst, dann hat vermutlich jemand eine andere Ladespule verbaut. Könnte aber auch ein zu "neues" Polrad mit anderen magnetischen Werten sein.

    Zitat Zitat von southpole
    Der Rest passt, also Frontscheinwerfer 6V, Blinker 6V etc.
    Blinker kommt von der Batterie, Schweinwerfer von einer extra Lichtspule.

    Peter

  3. #3
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    hmm könnte sein, dass ich die beiden hinteren Birnen zum Messen rausgetan habe, ist es das, ändert sich dann auch schon so stark die Spannung (da waren es soweit ich mich erinnere so 13V)?

    Ich werde mal morgen nochmal alles durchmessen auch mit der 5W Birne.
    Und wie messe ich nun richtig, mit Glühlampen oder ohne? (aktuell sind 12V Birnen drin)

    Das mit einer anderen Spule hatte ich mir auch schon gedacht, aber da ich ja jetzt nen komplett anderen Motor habe kam mir das unwahrscheinlich vor.

  4. #4
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard

    wenn die birnen draussen sind misst du mist.

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Zitat Zitat von pug
    wenn die birnen draussen sind misst du mist.
    Insbesondes, wenn sie von der Sorte Williams Christ sind (obwohl der Nachname so schön zu Weihnachten passt)

    Peter

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Ach Peter, mußt Du immer die Leute veräppeln...

    @southpole

    Mach' 'ne 6V/18W Bremslichtlampe rein, 6V/5W Rücklicht und 6V/1,2W Tachobeleuchtung und dann mißt Du mal die Spannungen an Rück und Bremslicht bei mittleren Drehzahlen.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Der Pedant sagt: In die 51/1 gehört ein 6V 0,6W Tachobirnchen

    Aber ja: Die Stromkreise sind ungeregelt, korrekte Spannungen gibt's nur bei korrekter Last. Bei zuwenig Last wird die Spannung zu hoch (Rücklichtkreis unbelastet bis über 30V!), bei zuviel Last zu niedrig.

    Deswegen ist das kaputte Rücklichtbirnchen meistens auch gleich Tachobirnchens Tod.

    Also bitte nochmal messen, diesmal mit Glühobst am Platz

  8. #8
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    ok danke, dann werd ich das mal morgen so machen!

    Bin ich mal gespannt, denn schon seit dem Kauf waren hinten 12V Glühlampen drin.

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Zitat Zitat von southpole
    Bin ich mal gespannt, denn schon seit dem Kauf waren hinten 12V Glühlampen drin.
    Hast Du sie so damals (TM) neu beim SIMSON-Vertragshändler gekauft?
    Sonst würde ich eher vermuten, dass der Vorbesitzer lieber die Birnen hinter die Binde gegossen, als zu oft das Glühobst erneuert hat. :wink:

    Peter

  10. #10
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard

    sind oft 12V Birnen verbaut. Die 6V gibt es nicht überall

  11. #11
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    Zitat Zitat von Zschopower
    Hast Du sie so damals (TM) neu beim SIMSON-Vertragshändler gekauft?
    nein nein, die Schwalbe hab ich gebraucht gekauft und vom Vorbesitzer her waren "schon immer" 12V Birnen drin.

    Mit der Tachobirne hab ich aber noch ein Problem, dank dem Nachbaumüll sind diese Haltenasen zu weit oben angebracht, sodass man die Birne gar nicht soweit in die Fassung gedrückt bekommt...

    Wenn die Tachobirne fehlt, kann ich mir dann die Messerei gleich sparen oder wird es nicht soo stark verfälscht? Leider ist bei mir kein Ersatzteilladen um die Ecke... naja versuchen werd ich die Glühbirne mal noch "anzupassen"

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Meine Erfahrung: Die Haltenasen sind schon da, wo sie hingehören ... klemmen tut's, weil oben am Rand des Metallbechers der Lötbatzen zu dick ist.

    Ich habe dann kopfschüttelnd Glühbirnen nachgefeilt - so muss das gewesen sein, damals in der DDR

    Dann hab' ich die hier entdeckt:

    http://www.reichelt.de/?;ACTION=3;LA...d89085908016a4

    Für die ultrasparsamen auch in 0,3W:
    http://www.reichelt.de/?;ACTION=3;LA...d89085908016a4

    Gibt's dort auch in 12V oder 14V. Suchbegriff "BA7S".

  13. #13
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    guter Tipp, dort wird eh gelegentlich mal bestellt.

    Und diese Birnen passen sehr gut und vorallem halten die auch ne Weile?

  14. #14
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Passen tun sie, reindrehen und gut, ohne Gewaltanwendung.

    In Sachen Haltbarkeit habe ich nicht mehr allzuviel Erfahrung mit diesen 7V-Birnchen gesammelt, weil ich bald darauf auf 12V umgerüstet hatte. Überspannung mögen sie aber genausowenig wie das Original-Glump.

  15. #15
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    ok, mitbestellen kann man ja mal ein paar.

    Aber heute die Messerei war ziemlich erfolglos, dass ganze "Blechzeugs" am Rücklicht sollte doch Masse sein oder nicht? Aufjedenfall hatte ich immer 0,00 V aber die Birne leuchtete natürlich.

    Ich werds wohl erstmal auf hellere, wärmere und massereichere Tage verschieben...

  16. #16
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    ... oder einfach mal das Messgerät auf Wechselspannung schalten

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. S50 B1 träges Stopplicht
    Von rantanplan im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 30.07.2006, 18:02
  2. Simson ohne Elektrik möglich?
    Von 00Alex im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 04.04.2006, 12:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.