+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Moin erstmal und gleich diverse Probleme


  1. #1

    Registriert seit
    11.04.2006
    Ort
    25746 Heide
    Beiträge
    5

    Standard Moin erstmal und gleich diverse Probleme

    moin,
    bin seit sonntag besitzer zweier schwalben und habe nach zwei tagen schrauben ohne großartige erfolge einige fragen. Beide schwalben standen mindestens 5-8 jahre.

    1. Schwalbe: Baujahr 1968, 3.gang, auspuff links
    - bisher gemacht: neue zündkerze, vergaser durchgepustet, tank gereinigt.
    - blubbert nur ein bißchen beim starten, ansonsten kein mucks. was tun?

    2. Schwalbe: Baujahr 1980, 3.gang, auspuff rechts
    - bisher gemacht: neue kerze, vergaser, tank
    - springt super an, tourt jedoch sofort so hoch als wenn sie gleich explodiert, auch bei losgedrehter düsennadel am vergaser. was kann das sein?
    - außerdem fehlt der blinker am gasgriff. der gasgriff ist ganz locker und ich habe das gefühl als wenn der griff gar nicht an dem gaszug greift. wie gasgriff befestigen?

    über die elektrik bei beiden brauch man gar nicht sprechen. die einzigen lebenszeichen waren bisher die hupe und die lampe auf dem lenker. was für batterien benutzt man am besten?

    bin dankbar für jede hilfe
    danke und grüße von der nordsee
    bastian

  2. #2
    Glühbirnenwechsler Avatar von tomtom
    Registriert seit
    27.04.2003
    Ort
    Horstwalde
    Beiträge
    97

    Standard

    also wenn sie solange standen können die simemrringe hart sein.
    das würde zur 1. schwalbe passe könnte auber auch die zündung sein, ich würd mir auch mal dne unterbrecher angucken, am besten neuen rein.
    mfg tomtom

  3. #3
    Kettenblattschleifer Avatar von schwalbenstar
    Registriert seit
    28.10.2005
    Ort
    bei Heidelberg
    Beiträge
    588

    Standard

    Zur 1er: blubbern kann vieles heißen, also zuerst mal schauen, ob es an der Spritzufuhr oder an der Zündung liegt: Zündkerzenkontrolle ! Ist die Zündkerze nass nach mehrmaligem Treten oder noch trocken ? Falls die ZÜndkerze nass ist ist es sehr wahrscheinlich ein Zündungsproblem, wenn trocken mindestens ein Spritproblem. Das kann jeweils wieder verschiedene Ursachen haben. Also das zuerst mal prüfen.
    Sehr zu empfehlen ist das Schwalbebuch von Erhard Werner.
    Viel Erfolg
    Martin

  4. #4

    Registriert seit
    11.04.2006
    Ort
    25746 Heide
    Beiträge
    5

    Standard

    meine, dass die zündkerze ziemlich trocken ist, auch nach mehrmaligem treten.

  5. #5
    Tankentroster Avatar von AkiraEve
    Registriert seit
    15.12.2004
    Ort
    Nähe Erlangen
    Beiträge
    233

    Standard

    wenn sie trocken ist dann ist es zumindest erstmal ein benzinzufuhrproblem.....

    also von tankinhalt bis zylinder alles checken:

    d.h.
    sieb am benzinhahn reinigen
    funktion der benzinhahns checken
    gleichmäßiger benzinfluss check (tröpfeln alleine taugt net)
    dann wären wir beim vergaser: reinigen und checken ( schau mal über die suchfunktion vom forum)
    beweglichkeit des vergaserschiebers muß gehen und der bowdenzug vom gasgriff muss funzen

    so, fürs erste mal

    grüßla
    aki
    ---------> " Eine Schwalbe macht noch lange keinen Sommer. "

  6. #6
    Tankentroster Avatar von Stefan_aus_L
    Registriert seit
    05.09.2005
    Ort
    Schleusegrund bei Suhl
    Beiträge
    197

    Standard

    zur nr 2
    es kann sein das sich der gasbowdenzug ausgehangen hat
    also einfach mal am anschlag der grif leicht nach rechts schieben und den grif vorsichtig weiter drehen
    dann sollte es funktionieren

    viel erfolg beim schrauben und glückwunsch zum kauf !!!


  7. #7
    Glühbirnenwechsler
    Registriert seit
    16.04.2004
    Beiträge
    61

    Standard

    zur 1. du hast an der rechten Lenkerseite einen Choke. Zieh den mal nach links und probier es wieder... geht es besser hast du zu viel Luft im Gemisch... bleibt es gleich ist wahrscheinlich nicht genug bzw kein Benzin im Vergaser!

  8. #8
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    zu nr. 2:
    kann es sein dass der gummistopfen vom chole rausgeflogen ist oder sich aufgelöst hat/porös ist??
    einfach mal den choke rausschrauben und wenn nötig ersetzen...
    grüße

+ Antworten

Ähnliche Themen

  1. diverse probleme
    Von KR51/1mäx im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 03.04.2010, 17:00
  2. Moin Moin habe Probleme mit den Bowdenzügen!!
    Von Carlsberg im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 15.05.2005, 20:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.