+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 18 von 18

Thema: Montageproblem beim Panzer bei montiertem Tank.


  1. #17
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.219

    Standard

    20180131_132509.jpg
    So sollte es aussehen - umlaufend ca. 5mm Platz
    zwischen der Falz außen am Tank und dem Panzer.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  2. #18
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.647

    Standard

    Ob es nicht vielleicht am Tank liegt?
    War g.e.n.a.u. dieser Tank vorher in g.e.n.a.u. dieser Mopete unter g.e.n.a.u. diesem Panzer bereits schon mal montiert gewesen?
    Ich spekuliere, das könnte ein nicht passender Nachbautank sein.

    Ich hab mich mal wagemutig in die kalte Garage/Werkstatt getraut und drei Bilder für Dich gemacht.

    Peter
    tank1.jpg tank2-1.jpg tank2-2.jpg

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Montageproblem Schwingenträger - Lenkanschlag
    Von theanswer im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 23.05.2016, 19:41
  2. Unterschiede beim Panzer?
    Von robustfetischist im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 25.02.2007, 22:09
  3. Schwalbe klingt beim Anschieben wie ein Panzer
    Von unteroffizier im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 10.04.2005, 13:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.