+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Montageproblem beim Panzer bei montiertem Tank.


  1. #1
    Schwarzfahrer
    Registriert seit
    14.01.2018
    Beiträge
    10

    Standard Montageproblem beim Panzer bei montiertem Tank.

    Guten Morgen.
    Mein Problem ist vollgendes.
    Ich bekomme den Panzer bei der Montage nicht so positioniert dass er mit den Löchern übereinsteht weil er vorn in der Rundung absolut gegen den Tank stößt. Ich finde aber leider auch nicht die Ursache was da falsch sein könnte.
    Nun hab ich grad mal im Web gesucht nach Lösungen und stoße da auf eine Äußerung die hier im Nest geschrieben wurde.
    Der Panzer der KR51/1 soll vorn herum schmaler sein als der von der KR51/2.
    Stimmt das?
    Hat meine Schwalbe eventuell den falschen Panzer ? Sie wurde vom Vorbesitzer neu lackiert und daher sehe ich nicht ob der Panzer zu den anderen Teilen passt.
    Gruß Rasch.

  2. #2
    Flugschüler Avatar von Robertoli
    Registriert seit
    16.05.2007
    Beiträge
    367

    Standard

    Die Panzer sind meines Wissens nach genau gleich in der Breite. Prüf mal, ob Dein Tank richtig verbaut ist. Hast Du zufällig einen Nachbau-Tank verbaut? Es soll da vom Originalmaß deutlich abweichende Chargen geben.

    Gruß

  3. #3
    Schwarzfahrer
    Registriert seit
    14.01.2018
    Beiträge
    10

    Standard

    Ja. Ich hätte mir schon einen angeblichen original DDR Tank besorgt. Ob er jetzt aber wirklich ein original ist weiß ich auch nicht. Er passt aber auch nicht besser.
    Angeblich sollen die originalen ja nicht die aufgeschweißtw Wulst um den Deckel rum nicht haben?
    Gruß

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.964

    Standard

    Moin Rasch

    Ein einfacher aber häufiger Fehler bei der Montage passiert,
    wenn der Benzinhahn nicht in die kleine Aussparung "eingefädelt" ist.
    Ansonsten sind die Außenmaße der Panzer identisch.
    Lediglich die vorderen Löcher zur Befestigung sind anders positioniert -
    das lässt sich aber durch verwenden anderer Winkel beheben.

    Wenn's das nicht ist, mach mal ein Foto vom Problem...


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Tankentroster
    Registriert seit
    17.08.2016
    Beiträge
    241

    Standard

    Wenn der Panzer nicht passt und stattdessen auf den Benzinhan stößt, dann vermute ich hast du dir wie ich mal, einen nicht passenden Nachbautank besorgt Bei mir half es nur, einen originalen DDR-Tank zu kaufen.

  6. #6
    Schwarzfahrer
    Registriert seit
    14.01.2018
    Beiträge
    10

    Standard

    Hier mal ein Foto wenn's klappt. Krieg den Panzer nicht weiter nach hinten .


    Wie bekomme ich den jetzt eine Datei angehangen. Finde die Option grad nicht. Dann eben heute Abend.So ,
    muß jetzt auf Schicht.
    Gruß

  7. #7
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.096

    Standard

    Im Antwortkasten obere Zeile. Pass aber Auf, die Forensoftware hat einen Bug. Unter umständen will die ein Bild verlinken, dir Option 《vom Computer hochladen》 kommt manchmal nicht.

    Ist übrigens das bäumchen zwischen der Weltkugel und dem Filmstreifen.

    Die Winkel habe ich erst festgezogen, wenn der Panzer soweit saß. Zum Benzinhahn gibt es ein kleines Video auf YouTube, da es 3 von der Bauform bei Simson gab. Ist im zusammenhang vom Rollerneuaufbau entstanden.

  8. #8
    Zündkerzenwechsler
    Registriert seit
    12.05.2015
    Ort
    Uetze
    Beiträge
    45

    Standard

    Ich würde das vermuten, dass Du den Tank falsch montiert hast! Ist mir auch schon mal passiert und dann hatte ich dasselbe Problem.

    Tank wechseln

    In dem Thread sind Bilder, wie das Ganze montiert werden muss. Wichtig auch, dass der Tank oben mit der Haltenase mit dem Gummi sauber in der Aussparung sitzt.

  9. #9
    Schwarzfahrer
    Registriert seit
    14.01.2018
    Beiträge
    10

    Standard

    Hi.
    Leider bekomme ich kein Foto eingestellt.
    Gibt es eigentlich eine Maßtabelle oder wie ich das beschreiben soll wo die gedämmten Rhamenmaße stehen? Würde gern mal so einige Punkte an meinem Rhamen vermessen ob er nicht vielleicht irgentwo abweicht.

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.381

    Standard

    Zitat Zitat von Rasch Beitrag anzeigen
    Leider bekomme ich kein Foto eingestellt.
    Es könnte z.B. daran liegen, dass Dein Foto zu groß ist. Mach einen aussagekräftigen Ausschnitt und rechne diesen dann kleiner, z.B. auf 640 Pixel breit.
    Das geht unter Linux sehr schön mit Pinta und unter Windows mit Irfan View

    Peter

  11. #11
    Schwarzfahrer
    Registriert seit
    14.01.2018
    Beiträge
    10

    Standard

    Ich mach das hier übermein Handy. Androit.
    Ich hab nicht die Möglichkeit das Bild aus meiner Gallerie hochzuladen . Es wird nur die Option über URL angezeigt.

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.381

    Standard

    Tatsächlich, auf meinem Tablet mit Android ist das auch so, dass mir nur diese eine Möglichkeit angeboten wird. Was für ein Glück, daß ich noch zwei alte PCs habe! Wenn Du keinen hast, dann kannst Du auf einen Bilderhoster zurückgreifen und die Bilder verlinken.

    Peter

  13. #13
    Tankentroster Avatar von daniel9180
    Registriert seit
    05.06.2016
    Ort
    Gera
    Beiträge
    144

    Standard

    Für Android gibt es doch Apps die die Bilder verkleinern oder man nimmt die Bilder gleich mit einer kleineren Größe auf was man in der kKameraapp einstellen kann.

  14. #14
    Zündkerzenwechsler
    Registriert seit
    12.05.2015
    Ort
    Uetze
    Beiträge
    45

    Standard

    Ich hatte mal Kontakt zu Ralf aufgenommen wegen der Bilder.
    Die reiche ich euch hiermit weiter. :)

    Auf den ersten Blick sieht das soweit aber ganz i. O. aus?!
    Angehängte Grafiken

  15. #15
    Schwarzfahrer
    Registriert seit
    14.01.2018
    Beiträge
    10

    Standard

    Guten Morgen Simme 87.
    Vielen Dank dafür.
    Wollte noch gern was zu den Bildern sagen.
    Ich hab mir jetzt gedacht ob der Fehler nicht vielleicht am Panzer selbst liegt und er verbogen sein könnte. Und zwar da wo der Tank vorn am Panzer anstößt .
    Kann es sein dass der Panzer vorn etwas weiter auseinander gebogen werden muss. Wer kann mir bitte mal das Maß vom Panzer geben. Von Mitte Loch von der Verschraubung hinten/oben bis zur Blechkannte vorn.
    Gruß Rasch

  16. #16
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.964

    Standard

    Moin Rasch

    Das einzige Bild, auf dem ich dein Problem zu erkennen glaube, ist das zweite.
    Und ja, das sieht so aus, als wäre der Panzer dort "im Rund" wo der Tank liegt, etwas verbogen und dadurch schmaler als original. So käme auch das "Aussenrund" weiter nach vorn und der Benzinhahn steht auf einmal im Weg.

    Ich mach nachher zuhause mal ein paar Messungen und Fotos für dich...


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Montageproblem Schwingenträger - Lenkanschlag
    Von theanswer im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 23.05.2016, 20:41
  2. Unterschiede beim Panzer?
    Von robustfetischist im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 25.02.2007, 23:09
  3. Schwalbe klingt beim Anschieben wie ein Panzer
    Von unteroffizier im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 10.04.2005, 14:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.