+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Moped scheint wieder zu laufen!! :-)


  1. #1
    Flugschüler
    Registriert seit
    09.07.2003
    Beiträge
    359

    Standard

    Hallo Leute!
    Mein Moped scheint mich wieder zu mögen.
    War aber eine beschissene Arbeit.Musste die Geberspule auf der Grundplatte neu verlöten.(Die Schwalbe ist immer ausgegangen da in der Spule ein kalte Lötstelle war.)
    Hier noch mal vielen Dank tilman, der mir den richtigen link zu meinem Problem gegeben hat.
    Aber nun was anderesie Grundeinstellung für die Grundplatte ist ja,die beiden Nasen direkt gegenüber zu stellen.
    Aber wie muss ich die Platte verdrehen um die beste Leistung aus dem Motor rauszuholen?
    In der Grundeinstellung will sie nämlich im Stand immer ausgehen und ist ausserdem langsamer als vorher.(Nicht viel,aber laut eingebautem Schätzeisen schon ein wenig.)

    Vielen Dank vorab.

    Alexander

  2. #2
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    Also das sie im stand nicht läuft kann auch mehrere Ursachen haben. Kann eine (sehr wahrscheinliche) falsche vergasereinstellung sein. Anderesseits kann es auch an Falschluft liegen. Die ich hier aber eher weniger vermute.

    ZUm verdrehen der Grundplatte. Weiß nicht inwiefern das bei der E Zündung mit der Unterbrecher zündung übereinstimmt aber du kannst die Zündung auf Früh stellen. dadurch erhälst du etwas mehr leistung. Oder auf spät dadurch dreht sie höher und du hast höhere Geschwindigkeiten. Dabei wird aber der Motor wärmer.

    Auf früh musst du die Platte etwas gegen den Uhrzeigersinn drehen. Auf Spät eben andersrum. Aber nur leicht und minimal. wenn du da was ändern willst musst du probieren wie es dir gefällt. aber die Grundeinstellung ist die beste mitellösung.

    mfg

  3. #3
    Glühbirnenwechsler
    Registriert seit
    24.07.2003
    Beiträge
    88

    Standard

    Hi,

    Die Zündeinstellung erfolgte bereits im Werk und bedarf keiner Veränderung. Es müssen lediglich die Markierungen der Grundplatte, mit der des Gehäuses übereingestellt werden. Ansonsten, wenn die Zündung nachgerüstet wurde ... Meßuhr in den Zylinder einschrauben und Zünzeitpunktlage suchen. Grundplatte verdrehen, bis die einkerbung mit der Abrißmarkierung auf der Schwungscheibe übereinstimmt. Fertsch! (ein bissl Vereinfacht, natürlich muß man hier und da auch eine Schraube lösen/ anziehen )

    (Quell-Vorlage ist das Buch "Schwalbe - Erhard Werner")



    MfG Manni

+ Antworten

Ähnliche Themen

  1. Simson gespalten & wieder zamgebaut will nicht laufen...
    Von Pestiferum im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 08.06.2007, 13:54
  2. Das Teil soll wieder laufen.
    Von Lector im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 04.09.2006, 09:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.