+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Moped springt nicht mehr an


  1. #1
    Schwarzfahrer
    Registriert seit
    07.11.2012
    Beiträge
    10

    Frage Moped springt nicht mehr an

    Also folgendes Problem...
    Motor dreht sich Zündfunke ist da Benzin ist da. Zündung ist EIGENTLICH richtig eingestellt, nun noch paar Zusatz Infos...
    Der Halbmond war weggeschoren da hab ich mir nen neuen gemacht (nun evtl Halbmond zu weich und möglicherweise wieder weg geschoren). Will nur mal nen Rat haben was ich suchen soll...oder einfach alles ausprobieren?!

  2. #2
    Flugschüler Avatar von Marabu
    Registriert seit
    01.02.2008
    Ort
    Westberlin
    Beiträge
    251

    Standard

    ...Du hast Dir doch die Frage eigentlich schon selber beantwortet. Mach erst mal einen amtlichen Halbmond, auch Scheibenfeder genannt, in die Kurbelwellennut, das ist ein Centartikel, da lohnt sich ein Selberfeilen nun wirklich nicht. Dann erst ist es überhaupt sinnvoll sich mit dem Einstellen der Zündung/ der Kontrolle zu widmen.
    Um was für ein Moped handelt es sich denn?
    KR 51/2E

  3. #3
    Flugschüler
    Registriert seit
    16.04.2004
    Beiträge
    321

    Standard

    Servus,
    wenn der Vergaser sauber ist und die Kerze nass wird, liegts wohl an der Zündung.
    Der Halbmond kann weich sein, der dient nur zur Führung beim Aufstecken des Polrades. gehalten wird das Polrad durch die Reibung zwischen Kurbelwellenkonus und Polradkonus - deshalb muss die Mutter, die das Polrad hält, auch immer gut angezogen sein, ehe der Motor angetreten wird. Sonst ist der Halbmond nach den ersten zwei Rätängs wieder abgeschert und das Polrad hat sich verdreht -> Möp zündet irgendwann.

    vg nachbrenner

  4. #4
    Kettenblattschleifer Avatar von RaumZeit
    Registriert seit
    24.05.2010
    Ort
    Lüneburg
    Beiträge
    715

    Standard

    Hallo

    wie, Zündung müsste eigendlich richtig eingestellt sein?????
    Bei einen eigendlich folgt meist ein Aber.
    Wenn da bei der Zündung irgendwas nicht stimmt is nichts mit dem rumfahren, glaub mir, ich bin da momentan auch dran.

    lg

  5. #5
    Schwarzfahrer
    Registriert seit
    07.11.2012
    Beiträge
    10

    Standard

    also kurzer lagebericht..
    haben die zündung eingestellt, neuen halbmond drauf, vergaser gereinigt (war eh schon sauber)
    zündfunke war da zündkerze war feucht aber trotzdem kein "reng teng teng"...
    nun wieder halbmond weg (hatte extra 2 gekauft aber beide kaputt) kein zündfunke mehr trotz richtig eingestellter zündung un nun hat sich auch noch die mutter verabschiedet...werde jetz erstmal noch paar neue halbmonde kaufen die mutter neu und dann mal schauen was es dann macht...

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Wenn Du die Halbmonde so fix zerstörst, dann befürchte ich, dass Du das Polrad falsch montierst:
    - Konusse (Konüsse?) innen wie aussen absolut fettfrei machen
    - ein Federring muss unter die Mutter
    - die Mutter M10x1(!!!) muss gut angezogen werden

    Peter

  7. #7
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Wenn sich die Mutter verabschiedet, könnte auch das Gewinde deiner Kurbelwelle beschädigt sein. Kontrollier das mal. Ich wünsche dir, das dem nicht so ist....

    Und hör auf Zschopower!
    Kleiner Tip: Wenn du kein Spezialwerkzeug zum Halten des Polrads hast, kann man sich mit einem Ledergürtel weiterhelfen.
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  8. #8
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Zitat Zitat von Sturmkraehe Beitrag anzeigen
    Kleiner Tip: Wenn du kein Spezialwerkzeug zum Halten des Polrads hast
    Sowas geht unter Spezialwerkzeug?
    Ein ganz normaler Ölfilterschlüssel.
    Bekommt man in jedem Baumarkt..
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

+ Antworten

Ähnliche Themen

  1. Moped springt nicht an
    Von Sperber273 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 11.11.2011, 23:01
  2. Moped springt nicht mehr/nur noch sporadisch an
    Von querulant im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 05.09.2011, 09:06
  3. Moped springt nicht mehr an wenn heiß gefahren.
    Von AndrewLargeman im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 06.06.2009, 19:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.