+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 25

Thema: moppet läuft scheisse.. schwankende leistung im teilastberei


  1. #1
    Tankentroster Avatar von klauswaizner
    Registriert seit
    24.10.2007
    Ort
    luebeck
    Beiträge
    162

    Standard moppet läuft scheisse.. schwankende leistung im teilastberei

    moin,

    tia also ich habe ne s51 b1-4 mit sparvergaser, 6 v unterbrecherzündung und
    den motor habe ich vor etwa 500 km mit hilfe von totoking regeneriert.
    also lager dichtungen kurbelwelle. zylindergarnitur ist noch die alte. hat jetzt wohl 17000 drauf und schon ne anlaufkante.

    nun zum problem:(erst bei warmen motor)

    ich habe vorallem im teillastbereich stark schwankende leistung. ich will es nicht stottern nennen. standgas ist super! auch habe ich festgestellt das wenn der motor warm ist, das das gas sehr langsahm zurücktourt.

    alles klar..... nebenluft! aber: pustekuchen is nich! habs gerade nochmal mit caramba gemacht( ich glaube das geht damit auch oder??)

    zum stottern: ich dachte hd vielleicht teilweise verstopft. aber ich hab nen benzinfilter inner leitung. ein wenig dreck war drin aber heute war das problem wieder da obwohl ich ihn gestern sauber gemacht hab. (der versager)

    benzin kommt genug an.

    auspuff ist keine 1000km gelaufen. bzw vor 1000 km habe ich ihn richtig sauber gemacht. und falls es der auspuff wär bestände das problem dauernd und nich nur wenn der motor warm ist

    stecker kerze unterbrecher kondensator und spule sind neu!

    irgendwelche lösungsvorschläge??

    vielen dank

  2. #2
    Tankentroster Avatar von klauswaizner
    Registriert seit
    24.10.2007
    Ort
    luebeck
    Beiträge
    162

    Standard

    achso ..

    den luftfilter habe ich auch gerade erst gesäubert!

    aus dem tankdeckelloch kommt immer so ein bissl siffe raus..... dann sollte auch genug luft rein kommen oder??

    greets

  3. #3
    Flugschüler Avatar von Robertoli
    Registriert seit
    16.05.2007
    Beiträge
    366

    Standard

    Es muss nicht unbedingt daran liegen, aber ich würde erstmal den Tank vernünftig reinigen und den Filter aus der Leitung entfernen. Mit Dreck im Tank gibts immer wieder Probleme und ein Filter hilft nur sehr kurzfristig, in deinem Fall vielleicht sogar garnicht mehr.

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Schaue Dir mal die Garnitur an , habt Ihr die auch gewechselt ?
    Immer schön den Auspuff freihalten

  5. #5
    Tankentroster Avatar von klauswaizner
    Registriert seit
    24.10.2007
    Ort
    luebeck
    Beiträge
    162

    Standard

    ne die garnitur haben wir nicht gewechselt hat auch schon ne kante oben!

    aber mpsste dann die leistung nicht insgesamt runtergehen??

    greets klaus

  6. #6
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Deutz, wer lesen kann, ist klar im Vorteil. Besser wird´s nur noch, wenn man auch versteht, was da steht... .

    Gruß und Küsschen.

    Ähm, zum eigentlichen Problem, wie sieht die Kerze aus?
    Das Geistige kommt hier zu kurz!

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nö , wenn der Motor warm ist , dichtet Er wahrscheinlich nicht mehr ab ,
    mach ne neue Garnitur rauf .
    mfg
    Immer schön den Auspuff freihalten

  8. #8
    Tankentroster Avatar von klauswaizner
    Registriert seit
    24.10.2007
    Ort
    luebeck
    Beiträge
    162

    Standard

    kerze war schön rehbraun
    nu is ne neue drauf und die nimmt auch so langsahm die braune farbe an

    leistung fehlt auch.. also sie schafft ihr 60 nicht mehr mit hängen und würgen vielleicht 58
    also das würde auf verschlissene garnitur deuten. aber vielleicht auch scheiss vergaser... n3-4

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Man wenn der Zylinder ne Kannte am Umkehrpunkt hat , dann ist das Ding groggi , sowas baut man nicht mehr auf , das muss man doch wissen
    Immer schön den Auspuff freihalten

  10. #10
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Die 16N3-4 Gaser sind die besten der Welt.
    Bau eine neue Garnitur drauf und schau weiter.

    Gruß
    schrauberwelt

  11. #11
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ne der Vergaser geht zwar , aber der Beste ist Er auf sicher nicht
    Immer schön den Auspuff freihalten

  12. #12
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wenn der Motor i.O. ist wirds ggf an der Garnitur leigen....

    Bei nem Roller hatte ich mal extremen Leistungsabfall nach 20 Min Fahrt.

    Nein da wars nur die Garnitur die ca 1 mm kippeln konnte und schon unzählige Fresser hatte

  13. #13
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Zitat Zitat von Deutz40
    Ne der Vergaser geht zwar , aber der Beste ist Er auf sicher nicht
    Wenn ich mal nach HH komme, schaue ich bei Dir vorbei, ohne LKW , setze einen 16N3 Vergaser bei Dir instand und baue ihn in das passende Möp ein.
    Und mache dann eine Lehrvorführung einstellen von 16N3 Vergasern.

    Wenn dann das Möp munter im Standgas blubbert, können wir ne Flasche Bier trinken, eine rauchen und mal in die Auspuffe deiner Möps schauen, ob die auch schön frei sind.

    Gruß
    schrauberwelt

  14. #14
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Was glaubst den Du wie viele Vergaser ich davon habe , und auch ein paar Mopeds die damit laufen , aber trotz alle dem , der Originalvergaser ist eben besser , zum Bier schlabbern darfste aber gerne kommen .
    Immer schön den Auspuff freihalten

  15. #15
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    ja klaus, versuch es tatsächlich mit ner neuen garnitur. ich dachte du hättest dann irgendwann das geld für was neues aufgebracht :wink:
    das langsame zurückgehen vom gas kann übrigens seine ursache auch noch in einem falsch eingestellten vergaser haben. die fehlende leistung wird aber eher an deiner "brechkante" liegen.
    gruß nach lübeck

  16. #16
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nee , nicht kann , sondern ist , ist ne Kannte am Umkehrpunkt ist sie Laufbuchse Schrott , unjd das kann den Motor kosten
    Immer schön den Auspuff freihalten

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Öl einfüllen... scheisse gebaut ?
    Von Star-Bhv im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 20.07.2009, 10:12
  2. S51 Motorprobleme, läuft, läuft nicht, läuft
    Von Blackhawk88 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 06.05.2009, 23:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.