+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Mein Motor (541) 'schlägt' ,ruckelt


  1. #1
    Zündkerzenwechsler
    Registriert seit
    08.01.2012
    Beiträge
    31

    Standard Mein Motor (541) 'schlägt' ,ruckelt

    Hallo,

    Ich versuch mal mein problem möglichst genau und verständlich zu beschreiben :

    Ich fahre eine schwalbe mit besagtem motor
    Die symptome:

    Wenn ich im 2, nachdem ich geschalten habe , wieder gas gebe, fängt die mühle an zu 'schlagen' also es gibt immer wieder nen ziehmlich kräftigen ruck, aber nur wenn ich wenig gas gebe.
    Sobald ich mehr gas gebe ist wieder alles einwand frei.

    Das gleiche ereignet sich auch wenn ich im 3. Oder 4. Gang bei relativ niedriger drehzahl fahre.
    Auch hier verschwindet das ruckeln wenn ich mehr gas gebe.

    Am linken fuss ist das ganze wesentlich deutlicher zu spüren .

    Im leerlauf läuft sie konstant und ruhig .
    Zzp habe ich eingestellt.
    Schwimmerstand eingestellt.
    Richtige zündkerze.
    Kettenspannung eingestellt.
    Mitnehmer hinten kontrolliert.
    Und die kupplungsschraube am linken griff hab ich auch schon so weit rausgedreht , dass sie immer schön trennt zwischen den gängen, beim schalten oder im stand hab ich ja auch keine probleme.

    Ich weiss nicht woran es liegen könnte , da das ganze ja nur in den oben genannten situationen auftritt.

  2. #2
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    hängt deine nadel eventl zu tief ?
    manche kennen mich, manche können mich

  3. #3
    Zündkerzenwechsler
    Registriert seit
    08.01.2012
    Beiträge
    31

    Standard

    Auch nicht.die hängt so ,dass eine kerbe oben frei ist .
    So muss sie doch oder?

  4. #4
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    beim 16n1-12 muss dass untere plättchen in die dritte kerbe von oben, beim n3 in die vierte.
    mann kann aber auch probieren, da dies die standarteinstellung ist. schau auch mal, ob du die richtige nadel hast. stehen nummern drauf.
    häng doch mal einen höher und teste. wieder runterhängen kannst du sie ja dann immernoch
    manche kennen mich, manche können mich

  5. #5
    Zündkerzenwechsler
    Registriert seit
    08.01.2012
    Beiträge
    31

    Standard

    Werd ich auf jeden fall mal probiern

    Danke

  6. #6
    Chefkonstrukteur Avatar von Besier
    Registriert seit
    04.01.2011
    Ort
    Leimen
    Beiträge
    3.061

    Standard

    Das Schlagen könnte von einer zu Schlaffen Kette kommen.
    Hercules - Stark auf zwei Rädern

  7. #7
    Zündkerzenwechsler
    Registriert seit
    08.01.2012
    Beiträge
    31

    Standard

    Hatte ich mir auch gedacht , aber es kommt auch bei strammer kette und mittelstrammer kette. hab ich schon ausprobiert.

  8. #8
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Ich würde in Richtung Kupplung gucken, wenn die Scheiben verschlissen sind könnte ich mir vorstellen dass sie auf Teilen ihres Umlaufs nicht mehr genug Biss hat. Wenn sie dann immer mal wieder ein Stückchen mitzieht schlägt das auch recht hässlich.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Naheliegend könnte doch auch ein Blick auf die Motoraufhängung sein?
    Oder nicht?

    Peter

  10. #10
    Zündkerzenwechsler
    Registriert seit
    08.01.2012
    Beiträge
    31

    Standard

    Um das mit der kupplung werd ich nicht herumkommen denk ich mal ,

    Aber was soll an der motoraufhängung sein ??

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Zitat Zitat von Kr_fanatiker Beitrag anzeigen
    Aber was soll an der motoraufhängung sein ??
    Genau das sollst Du doch durch Nachschauen herausfinden!!!
    Vielleicht ist eine Schraube gebrochen, das Rahmen-Blech hat einen Riss......
    Wünsche ich Dir alles nicht.

    Peter

  12. #12
    Zündkerzenwechsler
    Registriert seit
    08.01.2012
    Beiträge
    31

    Standard

    Ne da is alles in ordnung hab ich neulich erst nachgesehn.

  13. #13
    Zündkerzenwechsler
    Registriert seit
    08.01.2012
    Beiträge
    31

    Standard

    habe heute das getriebeöl abgelassen um den kupplungsdeckel abzubauen.

    Das Öl war schwarz.

    und der wedi von der kurbelwelle sah merkwürdig zu weit reingedrückt aus.
    kann es sein, dass mein motor also getriebeöl gezogen hat und deswegen die geräusche kamen, vielleicht zündaussetzer ?

    und wie bekomm ich den wellendichtring wieder raus ?
    muss ich den ganzen motor zerlegen ?

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Mit kleinen Spaxschräubchen, davon 2-3 über den Umfang verteilt nicht zu tief eindrehen und dann daran rausziehen. Hinterher wegwerfen.

    Peter

  15. #15
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Hinterher wegwerfen bezieht sich nicht nur auf die Schrauben, sondern auch auf den Wellendichtring - nur falls das nicht zu 100% klar gewesen sein sollte...
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  16. #16
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Nee, die Schrauben hebt man natürlich auf, die kann und darf man wiederverwenden.

    Peter

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Motor schlägt so komisch
    Von paddy im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 29.08.2005, 16:03
  2. Motor ruckelt
    Von supi im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 30.06.2005, 13:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.