+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 23 von 23

Thema: Motor ausgenüdelt?


  1. #17
    Flugschüler Avatar von 50ccm_Wurstblinker
    Registriert seit
    25.04.2011
    Ort
    Nahe Schwerin
    Beiträge
    275

    Standard

    Am Berg (hier in Norddeutschland sind Berge eher sanfte Hügel ..) muß ich schon mal runterschalten. Der Tacho klettert eher mühsam auf etwas unter 60km/h. Der Übergang vom 2. in den 3. Gang ist etwas mühsam, der Motor läuft dann recht untertourig und quält sich merklich, um wieder in einen günstigen Drehzahlbereich zu kommen. Ich fahre allein, ohne Hänger und wiege etwas bei 85 Kilo, sollte für ne Schwalbe kein so arges Problem darstellen.

    Im höheren Drehzahlbereich (bei Vollgas, ab so ca. 50 km/h laut Tacho) ist so ein eigenartiges helles Rasseln/Knistern hörbar, wenn ich es nicht besser wüsste, würd ich sagen, dass die Ventile klappern .. so hört es sich ungefähr an. Dann, je deutlicher das Rasseln, desto weniger nimmt der Motor das Gas an, eher ist ein so ein ganz leichtes Ruckeln zu spüren und ich glaube zu merken, dass der Motor sich da nicht wohl fühlt. Im unteren bis mittleren Drehzahlbereich ist alles okay und der Motor hört sich ganz normal an.
    Moin moin :)
    Genau die selbe Tour hatte ich auch andauernd.
    Mein Motor drehte zwar recht hoch und dergleichen, aber es war merklich kein "Druck hinter".
    Ich hab bei mir den Ölabstreifring (unterer Kolbenring) mal erneuert und heute bin ich dazu gekommen, endlich ne neue Flanschdichtung zwischen Vergaser und Zylinder zu setzen weil es dort Luft zog wie Hechtsuppe und meine Ansauganlage zum Großteil zu erneuern -> Probleme weg!Jetzt fährt sie wieder durchgängig ihre 60 und auch noch ohne Quälerei 5-6km/h mehr (Original 50ccm Garnitur mit "0" Maß). Früher war es bei mir genauso, dass ich egal in welchen Gang ich hochgeschaltet hab die alte Dame sich wirklich wirklich quälen musste, egal in welcher Straßenlage und sie manchmal auch genauso wie bei dir stotterte und in der Drehzahl plötzlich auf gerader Strecke anfing deutlich zu schwanken/ grundlos langsamer zu werden.Heißt beim kleinsten Berg Tempo runter auf max. 40 und dann runter in 2 -.-

    Ich glaube auch, vllt. wäre Nebenluft ja eine oder sogar DIE Ursache

    Grüße
    Ideologie & System = 40 Jahre, Wertarbeit = ewig

  2. #18
    Tankentroster Avatar von haddoc
    Registriert seit
    03.04.2011
    Ort
    Lübeck
    Beiträge
    172

    Standard

    @Optimus Prime
    nee nee .. nix da mit 4. Kerbe. An dem Thema war ich auch schon dran, und da hat mir der Prof ein ganz prima Bild gepostet. Leider kriege ich das mit dem Verlinken jetzt auf die Schnelle nicht hin, daher suche mal das Thema "Vergaserprobleme?" und sieh dir den Eintrag No5 an.

    Ich habs ausprobiert, wenn ich die Nadel eine Kerbe tiefer hänge, als auf dem Bild dargestellt, geht garnix! Den einzigen Effekt den das hat: Du kannst üben, den Gasbowdenzug gegen diese fiese Feder in den Startkolben zu fummeln .. irgendwann, nach diversen Beißkerben in der Werkbankkante, klappts auf Anhieb!

    Wenn ich wieder in meiner Werkstatt bin, hab ich n vollen Plan: Benzinfluß messen, Dichtring für Luftfilter basteln (Gummifußmatte=besser als nix), Schwimmerhöhe per Meßschieber bestimmen (dann kann ich mir mit dem scharfen Senf noch etwas Zeit lassen .. ), auf Nebenluft prüfen ... und .. tataa zum x-ten Mal den ZZP checken/einstellen.

    Ich meld mich
    Gruß von haddoc

  3. #19
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    Als Unterlage für den Luftfilter der /1 eignet sich hervorragend ein Gummiring aus einem Blinkerglas.
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

  4. #20
    Tankentroster Avatar von haddoc
    Registriert seit
    03.04.2011
    Ort
    Lübeck
    Beiträge
    172

    Standard

    Ach .. so n dünner O-Ring ist das? Meine Gummifußmatte ist etwas dicker, alte Blinker hab ich natürlich nicht. Wenn man sich eine Alt-Schwalbe besorgt, ist eines garantiert nicht mehr dran: Blinker .. höchstens noch der Plastikpfropfen im Lenker. Aber auch da gibt wildeste Ersatz-Geht-Doch-Improvisationen.

    Aber mal im Ernst, das Fehlen dieses Gummirings kann ja wohl kaum für das eingangs beschriebene Fahrverhalten verantwortlich sein. Sicher tut es seinen Beitrag, aber die Ursache liegt woanders.

  5. #21
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    Klingt blöd, aber ja. Das fehlen dieses Gummringes merkt man bei einer ordentlich eingestellten Kiste. Nicht SEHR viel, aber man merkt es.

    Wollte das selbst nicht glauben, bin aber seit dem Wochenende eines besseren belehrt. War der gleichen Meinung.
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

  6. #22
    Tankentroster Avatar von haddoc
    Registriert seit
    03.04.2011
    Ort
    Lübeck
    Beiträge
    172

    Standard

    Moin zusammen,

    wollte dem Thread mal einen abschließenden Bericht anfügen.

    Ich habe inzwischen aufgegeben ... egal, an welchem Schräubchen ich drehe, den Gesamtzustand ändert das nicht bzw nur seehr wenig.
    An der Ansauganlage habe ich mir den fehlenden Gummiring, also die Unterlage der Luftfilterpatrone, aus einem alten Schlauch ausgeschnitten, passt prima. Alle Übergänge sind mit Schellen versehen, da zieht nix nebenbei.
    Die Zündung ist okay, ich hab ewig gepusselt mit Messuhr im ZK-Loch und 1,5mm vor OT und Grundplatte 1,7393 Mikrometer nach links/rechts dengeln, bis der Abrisspunkt wirklich stimmt. So genau muss es sicher nicht immer eingestellt sein, damit der Motor vernünftig läuft.
    Den neuen Benzinhahn habe ich gegen ein altes Modell getauscht. Überraschenderweise sind die Durchflußbohrungen im alten Hahn viel größer, damit sollte, allein deswegen schon, viel mehr Sprit fließen. Und außerdem ist der alte Benzinhahn viel hübscher ..
    Für den Auspuffkrümmer habe ich mir 2 neue Kupferdichtungen besorgt und die Mutter neu verschraubt.

    Trotzdem .. nix mit Power.

    Bei Last (Gegenwind, leichte Anhöhe, etc) geht die Drehzahl in die Knie, egal wieviel Gas ich gebe. Je mehr Druck der Motor braucht, also je mehr Last er hat, um so lauter wird auch dieses eigenartige Rasseln. Es hört sich tatsächlich ein wenig wie Luftleitblech-Rasseln an, oder als wenn eine lose U-Scheibe auf einem der Zylinderstehbolzen liegt. Gehe ich vom Gas, geht auch das Rasseln wieder einigermaßen weg. Zudem höre ich noch so n lautes Pöttern von vorn(was ist Pöttern???) also ein Geräusch, als wäre ein Loch im Krümmer, oder die Krümmerdichtung kaputt. Im Stand (an der Ampel) hört sich der Motor nach etwas längerer Fahrt fast wie ein ausgeleierter Dieselmotor an.

    Nebenluft habe ich mit Bremsenreiniger getestet (bis auf die Dichtung hinter dem Polrad), alles ohne Befund.

    Selbst nach der ganzen Arbeit und Einstellerei verbrennt mir die Maschine zu viel Öl. Der Qualm (recht viel Qualm) ist leicht bläulich und wenn das Möp ne Weile steht, tropft schwarzes Öl aus dem Auspuff - hinten aus dem Loch und auch aus der Verbindung zum Endstück. Dann habe ich noch etwas Öl auf der Hohlwelle, also unter dem Schalthebel sammelt sich auch schwarzes Öl.

    Einige Nest-Mitglieder hatten mich schon auf eventuell undichte Simmerringe hingewiesen. Das ist die einzig verbleibende Fehlerquelle, an der ich noch nicht rumgetüftelt habe. Offenbar sind die Simmerringe aufgrund der langen Standzeit (5 Jahre + ?x? Jahre) verhärtet, wahrscheinlich waren sie, bevor der Motor außer Betrieb gegangen ist, schon angegriffen und das Trockenstehen hat Ihnen dann den Rest gegeben.
    Durch die undichten Ringe zieht der Motor sich Getriebeöl zum verbrennen, das gibt ein zu fettes Gemisch und Öl im Auspuff. Luft kommt sicherlich auch noch irgendwo mit rein (hinter dem Polrad?)
    Durch das Auslassloch im Zylinder habe ich mir den Kolben angesehen .. naja, Ringe sind noch drauf, aber unterhalb der Ringe ist er recht braun angelaufen. Ich habe irgendwo gelesen, dass dann was an den Ringen vorbeipfeift.

    Langer Worte kurzer Sinn ist, ohne Motorregeneration komme ich da nicht weiter. Er hat zu lange gelegen und war, dem Zusatnd der ihn einstmals umgebenden Schwalbe nach zu urteilen, in jämmerlichem Gesamtzustand .. ausgelutscht, hohe Laufleistung, wenig Pflege ..

    Danke an alle 1. für die Geduld, meine langen Texte zu lesen und 2. für die vielen Hinweise und Tips, die nur leider nicht allzu viel gebracht haben.

    Gruß
    haddoc

  7. #23
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Das werden wohl die Simmerringe sein... :(

    Ansonsten: da wo Öl aus dem Auspuff kommt (Verbindung zum Endstück), dort kannst du noch abdichten. Wo Öl rauskommt, kommt auch Luft raus. Aber das wird wohl nicht den Effekt bringen :P

    Schade dass die Simmerringe bei der /1 nicht so schön leicht zu wechseln sind wie beim M541 der /2er Schwalbe.. :(
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Schaltung 541 ausgenudelt. Was ersetzen?
    Von TO im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 05.07.2012, 21:42
  2. Polradgewinde ausgenudelt...
    Von der_Clown im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 01.11.2007, 21:17
  3. Steuersatz ausgenudelt
    Von Matze im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 05.03.2007, 21:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.