+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Motor mit Aussetzern im oberen Drehzahlbereich


  1. #1

    Registriert seit
    13.06.2006
    Ort
    Dresden
    Beiträge
    5

    Standard Motor mit Aussetzern im oberen Drehzahlbereich

    Hallo Simsonfreunde,
    meine kleine Tussi (Simson SR 50 B3) bereitet mir wieder mal Kummer.
    Nachdem ich heut Vormittag nur noch im 1.Gang und 10 km/h Heim rollen konnte, war klar, das etwas passieren muss. Also Endstück vom Auspuff entfernt und schon war alles klar. Fast vollkommen zu! Okay, komplett gereinigt, wieder zusammen gebaut und neue ZK rein.
    Nach einer Probefahrt musste ich jedoch feststellen, das bei warmen, wiedererstärkten Motor und hohen Drehzahlen immer noch Aussetzer sind und der Motor kein Gas annimmt.
    An der Ampel ist dies besonders nervig. Man dreht den Motor im ersten Gang hoch und plötzlich ist kein Zug mehr da und man muss wohl oder übel schnell in den 2. Gang schalten!
    Hey Simsonfreunde, wer kann mir weiter helfen???

  2. #2
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    musste mal den choke ziehen wenn se dann besser läuft bekommt se zu wenig spritt also mal vergaser checken

  3. #3

    Registriert seit
    13.06.2006
    Ort
    Dresden
    Beiträge
    5

    Standard

    Bin gerade zurück von der erneuten Probefahft. Durch das ziehen des choke hat der Motor in den oberen Drehzahlen (1. und 2. Gang) keine Aussetzer mehr. Meine Tussi stottert sich dann einen zurecht. Was ist jetzt die Erkenntnis daraus? Der Motor bekommt scheinbar nicht genügend Sprit. Vielleicht bekommt der Vergaser nicht genügen Sprit, da ich noch ein Zusatzfilter eingebaut habe. Dies würde auch erklären, warum sie am Anfang noch so gut läuft (Spritreserve im Vergaser) und später diese Aussetzer hat. Was meint ihr dazu?

  4. #4
    cih
    cih ist offline
    Kettenblattschleifer Avatar von cih
    Registriert seit
    02.06.2006
    Ort
    Verden-Walle
    Beiträge
    555

    Standard

    Da kannste von ausgehen.

    Aber zur Sicherheit mal den Gaser zerlegen und reinigen.

    Mir ist heut was ähnliches passiert. Am Aegi anner Ampel, 1. Gang, Mop aus.... Schieben bis nach Hause *ächz* Da hatte sich mal wieder die Schraube gelöst, die über der einen Düse sitzt. X(
    www.opelforum.de

  5. #5
    Tankentroster
    Registriert seit
    18.03.2006
    Ort
    Wernigerode
    Beiträge
    141

    Standard

    wenn das nicht hilft must du ne uhr in den zylinder schrauben und die zündung kontrolieren meine s51 war das auch (so ähnlich) dort hat sich der unterbrecher gar nihct gelöst!

  6. #6

    Registriert seit
    13.06.2006
    Ort
    Dresden
    Beiträge
    5

    Standard

    So heut Nachmittag hab ich mich erneut an meine Tussi (Simson SR 50 B3) gemacht. Der Vergaser ist schon mal durch ein neues Modell ersetzt wurden. Dieser hat am Benzinzulauf ein eigenen superfeinen Filter. Super Idee wie ich finde, so erspart man sich vielleicht das ein oder andere Mal des zerlegen.
    Filter sah super aus, trotzdem hab ich den Vergaser gereinigt. Benzinsack am Hahn sah auch super aus (leer), Zusatzfilter zum Vergaser ausgebaut.
    Die ersten paar Fahrminuten waren super, doch nach ca. 15 Minuten musste ich leider wieder feststellen, dass der Motor beim Hochdrehen in höheren Drehzahlen im ertsen und zweiten Gang aussetzt. Was kann das nur sein?
    Schönen Abend euch noch, der Tiede!

  7. #7
    Kettenblattschleifer Avatar von adrian82
    Registriert seit
    17.05.2004
    Ort
    Oslo, Norwegen
    Beiträge
    615

    Standard

    Moin,

    Zitat Zitat von cih
    Mir ist heut was ähnliches passiert. Am Aegi anner Ampel, 1. Gang, Mop aus.... Schieben bis nach Hause *ächz* Da hatte sich mal wieder die Schraube gelöst, die über der einen Düse sitzt. X(
    Aaargh, deswegen hab ich meine S51 schon zweimal mehrere Kilometer schieben muessen. Hab dann die Dichtung mal getrocknet und die Schraube dann vernuenftig festgeschraubt, mit nem exakt passenden Schraubenzieher. Hat sich seitdem nie wieder geloest. Muesste man eigentlich mit etwas Schraubenlack fixieren.

    Adrian

  8. #8
    Glühbirnenwechsler
    Registriert seit
    14.04.2006
    Beiträge
    60

    Standard

    hi ich misch michch einfach mal ein
    welche schraube meintet ihr da an der kleinen düse weil ich das selbe problem hab und auch keine lösungen mehr hab
    brisse

  9. #9
    Tankentroster Avatar von baumsen
    Registriert seit
    04.06.2006
    Ort
    stein
    Beiträge
    106

    Standard

    hab das gleiche problem mit meiner uschi sr50.
    wenn sie kalt ist läuft sie super geil geht also voll ab
    bin dann durch die stadt geheizt dann beim
    kumpel vorbei der hat mir den vergaser einstellt..dann fahr
    ich halt und dann ist sie mir natürlich mitten auf dem
    nachhause weg wieder ausgegangen denke das mein motor schon ziehmlich
    arg schnell heiß wird???keine ahnung warte dann paar minuten dann
    läuft sie wieder paar hundert meter dann auf einmal aus ende..
    scheiße.....schieben....an was kann es liegen wenn sie kalt ist läuft
    sie auch super so etwa bis 5-10km und dann auf einmal aus....

  10. #10
    Kettenblattschleifer Avatar von adrian82
    Registriert seit
    17.05.2004
    Ort
    Oslo, Norwegen
    Beiträge
    615

    Standard

    Moin,

    Zitat Zitat von brisse
    hi ich misch michch einfach mal ein
    welche schraube meintet ihr da an der kleinen düse weil ich das selbe problem hab und auch keine lösungen mehr hab
    brisse
    Das is die Verschlussschraube fuer die Leerlaufduese beim N3-Vergaser. Die Schraube ist ziemlich gross (fast nen 1cm Durchmesser) und nicht zu uebersehen. Gibts aber wie gesagt nur beim N3-Vergaser, der N1 hat ja noch keinen seperaten Leerlaufvergaser. Beim N1 is ja die LLD dieses Stehroehrchen.

    Adrian

  11. #11
    Tankentroster
    Registriert seit
    18.03.2006
    Ort
    Wernigerode
    Beiträge
    141

    Standard

    Hi das mit den heis werden hatte ich ich so richtig dolle.
    Hat deim möp auch son stottern wenn das voll aufziehst?

  12. #12
    Tankentroster Avatar von Stefan_aus_L
    Registriert seit
    05.09.2005
    Ort
    Schleusegrund bei Suhl
    Beiträge
    197

    Standard

    haste die richtige kerze drin und sind deine atemwege frei ??


+ Antworten

Ähnliche Themen

  1. Zündaussetzer im Oberen drehzahlbereich
    Von Krischan21 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 21.08.2007, 15:59
  2. Aussetzer im oberen Drehzahlbereich, warum?
    Von luebi im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 29.12.2004, 12:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.