+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Motor dreht beim ankicken nicht mit, wenn Schwalbe warm ist.


  1. #1

    Registriert seit
    26.07.2010
    Beiträge
    3

    Standard Motor dreht beim ankicken nicht mit, wenn Schwalbe warm ist.

    Hallo Leute,

    hab ein kleines Problemchen mit meiner KR51/1. Wenn sie kalt ist, springt sie ganz ok an, aber wenn sie warm ist dreht sich der Motor nicht mit dem Kickstarter mit. Nur etwa bei jedem 6. oder 7. Tritt "versucht" sie dann überhaupt anzuspringen und dann geht es auch meistens. Die Frage ist, wieso der Motor sich nur dann nicht mit dreht, wenn sie warm ist.

    Danke schon mal!

    Leo

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Rutscht vielleicht die Kupplung?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3

    Registriert seit
    26.07.2010
    Beiträge
    3

    Standard

    Aber warum würde das dann nur passieren, wenn sie warm ist?

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Weil möglicherweise ein falsches Öl eingefüllt wurde, welches zu dünn ist.

    Alles nur Spekulation, aber anders kann ich mir das eigentlich nicht erklären.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #5

    Registriert seit
    26.07.2010
    Beiträge
    3

    Standard

    Hm... interessante Theorie! Das hab ich zuletzt nicht selbst gewechselt (sondern mein Stiefvater...), hast du eine ganz bestimmt (Marken)empfehlung? Dann mach ich mal andres rein...

  6. #6
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin, moin.

    Ist falsches Öl eingefüllt, ist es mit einfach anderes rein machen leider nicht getan, Du wirst auch den Motor schön reinigen müssen...
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Nun mal langsam.

    Zuerst solltest Du feststellen, ob es wirklich an der Kupplung liegt.
    Es könnte ja auch an der Kickermechanik liegen.
    Öffne mal das kleine Deckelchen auf dem linken Motordeckel und schau nach, ob Du an der dann sichtbaren Druckschraube eine Drehbewegung erkennen kannst. Einmal wenn der Fehler nicht auftritt und einmal wenn er auftritt.
    Alternativ könntest Du im Fehlerfall mal probieren, was passiert, wenn Du bei eingelegtem Gang versuchst, die Simme zu schieben. Wie verhält es sich dann?

    Und eine Motorreinigung wegen falschen Öls würde ich zunächst nicht machen. Sondern nur das vermutlich falsche Öl ablassen und richtiges einfüllen. Notfalls nach ein paar km, wenn der Fehler nicht ganz weg sein sollte, noch einmal wiederholen.

    Richtig ist SAE80 GL3*. Nicht GL4 oder GL5. Bzw. bei der KR51/1S muss HLP46 verwendet werden.

    * Das gibt es evtl. nicht bei jeder x-beliebigen Quelle. Aber Simson-Händler sollten das haben.

    Peter

  8. #8
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Und eine Motorreinigung wegen falschen Öls würde ich zunächst nicht machen.
    Ich vertrete ja die Meinung: Wenn ich was mache, mache ich das ordentlich. Aber wenn Peter sagt es reicht das Öl erstmal nur zu tauschen, dann wird dem so sein. Ich selbst habe damit auch keine eigenen Erfahrungen gemacht, sondern nur schlussgefolgert aus der Erzählung von jemandem der mir berichtet hat, bei ihm hätte das bloße Tauschen des Öls nicht ausgereicht. Allerdings hatte der auch Öl eingefüllt welches die Funktion der Kupplung annährend komplett außer Kraft gesetzt hat.

    Ich möchte aber noch eine weitere Theorie einwerfen. Ein Arbeitskollege hat mal seine /1 zu mir gebracht weil bei dem Vogel der Kickstarter auch die Kurbelwelle nicht mehr drehte. Hier stellte sich heraus dass das Primärritzel auf der Kurbelwelle beim Kicken durchdrehte. Der selbsternannte Schwalbenexperte, von dem mein Kumpel die Schwalbe erworben hat, hatte bein regenerieren des Triebwerks keine neue Halbmondferder eingesetzt. (Die Feder war nicht abgeschert, sondern nicht vorhanden...)
    Dieses Problem war allerdings Temperaturunabhängig..., aber falls du also das Öl ablässt, kannst du ja auch gleich mal den Kupplungsdeckel abnehmen und nen Blick drauf werfen.
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

+ Antworten

Ähnliche Themen

  1. Polrad dreht nicht - beim ankicken
    Von CornaBelle im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 06.05.2012, 13:36
  2. S50 springt nicht an, wenn der Motor warm ist
    Von wessi-simson im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 21.12.2006, 14:12
  3. !!!!S51 dreht nicht wenn sie warm ist, stottert nur!!!!!!
    Von schwallikalli im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 27.05.2004, 13:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.