+ Antworten
Ergebnis 1 bis 11 von 11

Thema: motor dreht enorm hoch!!!


  1. #1
    Schwarzfahrer
    Registriert seit
    24.02.2012
    Beiträge
    17

    Standard motor dreht enorm hoch!!!

    Hallo liebe schwalbefreunde :)

    ich brauche eure hilfe, ich bin am verzweifeln.
    meine simson schwalbe, kr 51/2 mit 4 gang motor, 12 volt zündung läuft unruhig und ab und zu dreht sie enorm hoch. heute hatte ich sogar das problem, das sie sich (als sie wieder auf vollgas lief) gar nicht mehr abstellen ließ! da half nur noch den finger in den vergaser stecken und ihm die luft abdrehen

    anspringen tut sie ohne probleme, und wenn ich gas gebe dreht sie auch schön hoch.

    nebenlufttest wurde gemacht, vergaser eingestellt. boudenzüge wurden auch überprüft.

    bin gespannt auf eure antworten :)

  2. #2
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Finger in den Vergaser stecken? Wo das denn?

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Mach einfach mal eine gründliche Wartung (Wiki) und bring zumindest den ZüLiScha an Klemme 2 mit dem braun/weissen Kabel in Ordnung, damit Du die Möhre einfach ausmachen kannst. Manchmal hilft es auch einfach den Starterhebel zu ziehen, wenn die Ekelektrik nicht i.O. ist.
    Das Hochdrehen deutet auf eine Gemischabmagerung hin.

    Peter

  4. #4
    Schwarzfahrer
    Registriert seit
    24.02.2012
    Beiträge
    17

    Standard

    da wo der luftfilter drauf ist

    war gerade noch mal in der werkstatt...

    neuste erkenntnisse: ich habe mal eine kleine probefahrt gemcht (ca.2 km). sie läuft echt gut, bloß wenn sie in den standgas bereich kommt, geht sie fast aus, wenn ich nicht ein wenig mit dem gas spielen würde. jetzt werdet ihr warscheinlich sagen--> standgas höher drehen.... aber sobald ich das mache, (ca. 1/4 umdrehung)dreht die schwalbe plötzlich wieder unglaublich hoch!

  5. #5
    Zündkerzenwechsler
    Registriert seit
    16.11.2011
    Beiträge
    38

    Standard

    Das selbe Problem hab ich bei meiner s51, das so h einfach kein Standgas einstellen lässt, aber hab mich mittlerweile mit abgefunden

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wechler Vergaser ist verbaut der 16n1 oder der Sparvergaser ?
    Immer schön den Auspuff freihalten

  7. #7
    Flugschüler Avatar von Boxerpower
    Registriert seit
    14.09.2008
    Ort
    Wetzlar
    Beiträge
    474

    Standard

    Die Schraube blockiert den Schieber, wenn du dir die Nut im Schieber anschaust siehst du die Stelle.

  8. #8
    Schwarzfahrer
    Registriert seit
    24.02.2012
    Beiträge
    17

    Standard

    da will ich mich nicht mit abfinden schließlich ist fast alles an der schwalbe neu aufgebaut worden

    nein der schieber ist frei da blockiert nichts

    ich bezweifel auch das es am vergaser liegt, da ich den schon quer getauscht habe mit meiner anderen schwalbe.

    es ist ein 16n1 vergaser verbaut

    vorhin ist mir noch aufgefalen, das an der rechten seite an der getriebeausgangswelle beim lagsamen durchdrehen des motors so ein leichtes lutfströmen zu hören ist.also DIREKT da wo die kette aufgelegt ist. ist das normal?

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Es kann sein das der Motor etwas Nebenluft über den Wellendichtring hinter dem Polrad saugt , dann haste auch ein Problem mit dem Standgas
    Immer schön den Auspuff freihalten

  10. #10
    Schwarzfahrer
    Registriert seit
    24.02.2012
    Beiträge
    17

    Standard

    DIREKT da wo die kette aufgelegt ist
    ja das ist mir schon klar da war aber nichts. siehe ersten beitrag nebenlufttest gemacht

    es pustet ja auch an der getriebewelle und nicht an der kurbelwelle

  11. #11
    Glühbirnenwechsler
    Registriert seit
    30.08.2011
    Ort
    bei Berlin
    Beiträge
    78

    Standard

    Hinter dem ritzel wo die Kette aufgelegt ist, befindet sich auch ein wellendichtring!

+ Antworten

Ähnliche Themen

  1. Motor dreht hoch...
    Von schnellerHeller im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 15.09.2007, 09:32
  2. Motor dreht hoch
    Von SchwalbenHannes im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 18.05.2006, 19:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.