+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Motor dreht hoch


  1. #1
    Schwarzfahrer
    Registriert seit
    11.03.2006
    Ort
    Rheine
    Beiträge
    10

    Standard Motor dreht hoch

    Hallo,

    ich habe eine KR 51/1 Bj 78, 3-Gang Motor vor kurzem gekauft.

    Jetzt tat sich folgendes Problem auf. Ich habe einen Ölwechsel gemacht und muste leider festestellen, das im Motor kaum bis gar kein Öl mehr drin war.
    Habe dann 500 ml SAE 80W eingefüllt. Vorher liefer das Ding einwandfrei und jetzt taucht folgendes Prob auf:

    Wenn der Motor warm gefahren ist, dreht der Motor hoch, als wenn man im Leerlauf Gas bis zum Anschlag gibt und die Leistung schwindet. Wenn man dann das Gas wegnimmt und wieder langsam beschleinigt tut er es wieder.
    Bei Bodenwellen oder wenn ruckelt passiert das geleiche.
    Dann wieder Gas wegnehmen und langsam beschleinigen.
    Wenn man den Gashebel schnell aufdreht dreht er auch hoch. :cry:



    Woran kann das liegen?
    Kupplung, Getriebe?????

  2. #2
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    das wird sicherlich die kupplung sein die durchrutscht!
    bei hohen drehzahlen ist mehr kraft auf der kupplung und irgendwann rutscht sie dann. ->einfach mal nachstellen.

    mfg
    lebowski

  3. #3
    Schwarzfahrer
    Registriert seit
    11.03.2006
    Ort
    Rheine
    Beiträge
    10

    Standard

    Nachstellen?

    Meinst du oben am Kupplungshebel mit der Stellschraube???

    Wenn ja, das habe ich schon gemacht....

    Oder kann man die noch woanders nachstellen?

  4. #4
    Tankentroster Avatar von Forstwirt
    Registriert seit
    26.04.2006
    Ort
    Hamburg
    Beiträge
    143

    Standard

    Moin,

    an der linken Motorseite hast einen Verschluss (rund zwei schrauben) dahinter ist eine 10ner Mutter und in der Mitte eine Madenschraube damit stellst du Kupplung grob ein( erst die Mutter lösen dann die Madenschraube zum "fester" stellen rein "loser" raus) alles weiter machst du mit der Stellschraube am Griff. Die Kupplung sollte ein paar mm Freies Spiel am Griff haben. Falls das einstellen nicht hilft kannst du die Reibbeläge der Kupplung von hinten nach vorne durchtauschen und wenden.

    Gruß FW

  5. #5
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    moin moin

    dann haste wohl zu viel Oel nachgefüllt oder es war noch etwas mehr drinn was nicht rauslief. :o Wenn sie vorher lief ist das wahrscheinlich, dann panscht die Kupplung im Öl und stellt keinen Kraftschluß mehr her.

    Also Motor nochmal richtig warmfahren und Öl ablassen, ruhig ne weile laufenlassen. und dann einen halben Liter neues Öl einfüllen.

    die Kupplung kann man eigentlich nur unter dem kleinem Deckel auf der linken Motorseite einstellen. Am Kupplungshebel gleicht man nur unterschiedliche Maße des Bowdenzuges aus,

    von null auf sechzig viermal schalten
    von null auf sechzig viermal schalten

  6. #6
    Tankentroster Avatar von Forstwirt
    Registriert seit
    26.04.2006
    Ort
    Hamburg
    Beiträge
    143

    Standard

    Ich hol mir das öl in 500ml gebinden da kann man nicht zuviel einfüllen ist eh selten. Wenn die Kiste mit altem Öl recht Trocken lief liegt es eher daran das die beläge wieder gut geschmiert werden und da sie "auf" sind rutschen. Also drehen, die Federn mit ner scheibe unterlegen (um den Druck zu erhöhen) oder erneuern.

  7. #7
    Tankentroster
    Registriert seit
    11.05.2006
    Ort
    Raum Schweinfurt
    Beiträge
    119

    Standard

    Ich dachte die Füllmenge für Getriebeöl ist 400ml ?

    Gruß

    jubifahrer
    [url]www.jubifahrer.de[/url]

  8. #8
    Schwarzfahrer
    Registriert seit
    11.03.2006
    Ort
    Rheine
    Beiträge
    10

    Standard

    Ölmenge müste passen, da ich ungefähr 2 Km gefahren bin bevor ich die Ölablaßschraube gelöst habe. Dann habe ich die Sime über Nacht mit offener Schraube stehen lassen. Denke es sollte alles dann raus sein.

    Aber warum macht Sie die Mucken nur wenn Sie warm ist???

    Werde morgen mal versuchen die Kupplung fester zu stellen, schauen wir mal...

    Schonmal Danke für die Tipps....

    Gruss
    Jens

  9. #9
    Schwarzfahrer
    Registriert seit
    11.03.2006
    Ort
    Rheine
    Beiträge
    10

    Standard

    Ich habe gelesen, das bei den alten 3-Gang Motoren (M53) 500ml rein müssen und bei den neueren 400 ml.

    Hatte mir eine 500ml Flasche von (Keine Werbung) Castrol gekauft.

  10. #10
    Tankentroster Avatar von Forstwirt
    Registriert seit
    26.04.2006
    Ort
    Hamburg
    Beiträge
    143

    Standard

    Die alten Motoren brauchen 500ml die neuen 400ml. Um alles rauszukriegen muss man die Simme warm ein wenig nach links und rechts neigen. Das bisschen das evtl. dringeblieben ist sollte allerdings keine Rolle spielen.

+ Antworten

Ähnliche Themen

  1. Motor dreht hoch...
    Von schnellerHeller im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 15.09.2007, 09:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.