+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Motor Ferig regeneriert und nun wieder zusammen....


  1. #1
    Glühbirnenwechsler
    Registriert seit
    18.04.2010
    Beiträge
    52

    Standard Motor Ferig regeneriert und nun wieder zusammen....

    Hallo,
    habe jezt nach Zahlreichen wunden und einer Menge Fluchen alle Lager ab und die neuen wieder rauf bekommen und alles Brav wieder zusammen gebau so weit ich weiß.
    Jezt habe ich nur noch ein paar lezendliche Fragen...

    1. Ich war eben mit dem Motor bei der Ortsansässigen Simson Werkstatt weil mich ein schleifgeräusch enwas verunsichert hate was aber wohl ok war, naja uf jeden Fall hat mir der Mechaniker gesagt als er die blauen Simmerringe gesehen hat , dass diese völliger Müll wären , da die nach ein paar Tagen fahren hin sind. Man sollte UNBEDINGT die braunen nehmen.
    Was meint ihr ? Ich denke mal die meisten haben die blauen , da es die überall gibt. Was sind eure erfahrungen ?

    2.
    Die 3 Stifte in meiner Hand kommen doch in der reinfolge in die Welle oder ?

    3. Bisher hatte ich nur mit Automatikmotoren zu tun , auf was muss ich bei der normalen Schalung achten, verstehe leider nich wirklich was der Kupplungszug bzw. das Teil auf dem 3. Foto macht.

    4. Die Scheibe mit den zwei löchern in meiner Hand , die auch auf der Kickstarterwelle oben drauf ist und unten in meiner Hand kommt , kommt die auch unter die Feder auf der Kicksarterwelle ? Hatte 2 davon rumfliegen , weiß aber nur wo eine davon hinkommt.

    4. Habt ihr noch tips auf was ich achen muss ? Ist der erste Motor , den ich alleine Regeneriere.

    Vielen Dank
    Gruß
    Lucas
    Angehängte Grafiken

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    1. Die blauen sind nicht so gut wie die braunen Viton Wedis, weil letztere gegen den neuen Sprit resistent sind.
    2. ja
    3. der Kupplungszug dreht die Wellle, welche auf die drei "Stifte" drückt und damit die Kupplungslamellen auseinander drückt.
    4. siehe hier
    5. Du hast eine Explosionszeichnung, die original Reparaturanleitung und hier lange rückwärts mitgelesen?

    Peter

  3. #3
    Glühbirnenwechsler
    Registriert seit
    18.04.2010
    Beiträge
    52

    Standard

    Super vielen Dank für die schnelle und extremst hilfreiche Antwort.
    Zu 1. Meinst du auch , dass es totaler quasch ist es überhaupt mit den blauen zu versuchen ?
    Zu 3. Ja ich kanns mir glaube ich einigermaßen vorstellen, muss man da auf was achten , z.b. muss die offene Seite nach oben gedreht sein ?
    Zu 4. SEHR HILFREICH, hätte ich das mal schon vor der ganzen arbeit gehabt, musste teilweise puzzlen wobei es ja einigermaßen logisch ist nur das ein oder andere Detail halt nicht.
    Zu 5. Jup lese seid 2 Jahren alle möglichen Beiträge lange in DDRmope.de und etwas länger jetzt auch schon hier , glaube die meisten sachen die ich wissen muss zu wissen nur , da ich mich bisher nur mit dem Automatik befasst habe bin ich etwas verunsichert , dass es unterschiede gibt. Najasie ja in der Motorseite alles fast 1 zu 1 gleich aus.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    zu 1. Mach das jetzt richtig. Dann musst Du nicht in Bälde wieder von vorne anfangen.
    zu 3. Nimm die Welle raus, dann siehst Du, worauf es ankommt.

    Peter

  5. #5
    Glühbirnenwechsler
    Registriert seit
    18.04.2010
    Beiträge
    52

    Standard

    Mhh habs mir jetzt angeguckt und verstehe es jetzt gar nicht mehr
    Da in dieses Loch geht doch nur das Kubellager von der Welle, wenn ich also theoretisch den Kupplungzug ziehe passiert nichts oder doch?

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Ohjemineh,

    ich wünsche Dir viel Glück für Deinen Motor.
    Wenn Du am Kupplungszug ziehst, dann dreht sich die Welle zum Kupplungshebel (Teil 9), diese ist so geformt, dass sie die dreiteilige Druckstange gegen die Druckschraube drückt. uswusf.

    Peter

  7. #7
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Weiß jetzt zwar nicht was das "Kubellager von der Welle" sein soll, aber die Kupplung funktioniert so:
    Der Hebel wo der Kupplungsbowdenzug oben dranhängt ist an seinem unteren Ende an einer Seite abgeflacht, die abgeflachte Stelle steht genau vor der Öffnung der hohlgebohrten Kupplungswelle.
    In der Kupplungswelle befinden sich die drei Stifte, wenn du jetz das Kupplungsseil ziehst dreht sich der Hebel dabei wird die abgeflachte Seite gegen die Stifte gedrückt und wirkt praktisch wie ein Nocken.
    Die Stifte bewegen sich nun in der hohlgebohrten Welle und da auf dem Kupplungspaket die Madenschraube zur Einstellung sitzt können sie nicht raus und drücken das Kupplungsgeraffel auseinander, die Kupplung trennt.

    mfg gert

  8. #8
    Glühbirnenwechsler
    Registriert seit
    18.04.2010
    Beiträge
    52

    Standard

    Vielen Dank, jetzt hab ichs wirklich verstanden . Sehr gute erklärung so , dass selbst ich das verstehe.
    Also muss ich nichts wirklich was beachten

  9. #9
    Glühbirnenwechsler
    Registriert seit
    18.04.2010
    Beiträge
    52

    Standard

    Na jetzt habe ich vergnügen mit meinem angesegten rohr die federn der Kupplung wieder runter zu drücken ...
    Puh alleine ne ziemlich beschissene Aufgabe

  10. #10
    Glühbirnenwechsler
    Registriert seit
    18.04.2010
    Beiträge
    52

    Standard

    Sagt einmal ist es normal , dass bei dem Kupplungshebel unten am Motorblock ( da wo der der Kupplungszug ansezt) keinerlei Federung ist ? Also man kann ihn hin und her drehen , er dreht aber nicht zurück ? Wie funktioniert denn das dann ?

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Normalerweise drückt der Hebel über die dreiteilige (10-11-10) Kupplungsdruckstange und und die Druckschraube 20 auf die Federn 24 im Kupplungspaket und wird von selbigen auch wieder zurückgedrückt.

    Peter

  12. #12
    Glühbirnenwechsler
    Registriert seit
    18.04.2010
    Beiträge
    52

    Standard

    Und der druck reicht um den hebel wieder in die anfangspositions zu drücken ? Habe die Kupplung auch noch nicht eingestelltt , heißt die druckschraube angezogen (ist doch die außen am kupplungsdeckel oder?), kann das daran liegen?

  13. #13
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Mist, habe den Link zum Bild vergessen.
    Da findest Du die Teile.

    Peter

  14. #14
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Hast du die Madenschraube am Kupplungspaketes noch nicht montiert, federt der Hebel nicht zurück!
    Es sind übrigens deshalb 3 Kupplungsstifte, damit nicht das Drehmoment des Kupplungspaketes (dreht sich ja im Betrieb) nicht auf den Kupplungshebel (im Motorblock) überträgt und lustige Löcher fabriziert!
    Angehängte Grafiken
    • Dateityp: gif 8.GIF (19,0 KB, 6x aufgerufen)
    Mal bist du Hund, mal bist du Baum...

  15. #15
    Glühbirnenwechsler
    Registriert seit
    18.04.2010
    Beiträge
    52

    Standard

    Mhhh eigentlich sollte ich alles richtig gemachtt haben, federn tut da aber wohl nichts. Mhh naja solange es nur auf der Kupplungsseite ist, ist es ja wohl nicht so wild. Muss ich wohl mal bisschen rum probieren

  16. #16
    Glühbirnenwechsler
    Registriert seit
    18.04.2010
    Beiträge
    52

    Standard

    Ach noch eine Frage , vielleicht könnt ihr mir da auch helfen. Wie tief müssen die langen schrauben in das Gehäuse , die den Zylinder halten (die 4 langen Stiftschrauben mit gewinden an beiden seiten) ?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Motor S50 B1 regeneriert, geht aber immer sofort wieder aus
    Von Christian300683 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 31.03.2010, 21:48
  2. Wer regeneriert mir meinen M53 Motor
    Von Schwalle im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 19.12.2006, 16:46
  3. Motor wieder zusammen bauen!!!
    Von packesel im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 29.02.2004, 10:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.