+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Motor geht aus


  1. #1

    Registriert seit
    28.09.2004
    Beiträge
    7

    Standard

    Moin moin!
    Bin nun seit kurzer Zeit stolzer Besitzer ein KR 51/1 K und hab da mal ein paar Fragen zu meinen Problemen.
    Anspringen tut sie meistens ganz gut, jedoch laueft sie danach doch etwas unrund und geht dann auch unvermittelt wieder aus. Zuerst hatte ich es mit den Einstellungen fuer Standgas und Kraftstoff-Luft-Gemisch versucht, da man Sie durch Gasgeben eigentlich am laufen halten konnte. Brachte leider auch nicht viel. Jetzt kann man sie zwar auch mit kurzfristigem Gasgeben vorm ausgehen bewahren , aber das kann ja keine Loesung sein.
    Wenn Sie dann mal laeuft, dann will Sie wieder ausgehen, wenn man das Licht einschaltet.
    Meine Ueberlegung war nun, das irgendwetwas mit der Zuendung nicht stimmt, da Sie im Leerlauf und Standgas nicht so rund laeuft und sich irgendwie nach falschem Zuendzeitpunkt anhoert.
    Vielleicht habt Ihr ja einen Tip fuer mich. Da ich absoluter Laie bin, waere eine genauere Hilfe mit nicht wenig Fachsimpelei ganz toll.
    Danke schon mal...
    Ach so, kennt jemand eigentlich eine Simsonwerkstatt in Hamburg???

  2. #2

    Registriert seit
    29.09.2004
    Beiträge
    6

    Standard

    Das selbe hatte ich auch!
    Bei meiner Schwalbe war der Vergaser im A...
    Seit ich den neuen Vergaser habe lauft der Moter bis auf den 3. gang gut.
    Aber das mit dem 3.gang ist wieder ein anderes Tehma.

  3. #3
    Kettenblattschleifer Avatar von adrian82
    Registriert seit
    17.05.2004
    Ort
    Oslo, Norwegen
    Beiträge
    615

    Standard

    hi,

    also es ist mit sicherheit der vergaser. es kann
    sein, dass der schwimmerstand zu niedrig ist oder
    falsche düsen drin sind, musst du mal nachschauen.
    am besten, hat man für solche zwecke immer testweise
    einen anderen vergaser da. zündung is es mit ziemlicher
    sicherheit nich, denn eigentlich verstellt die sich
    nich so einfach, wenn nich irgendein laie dran
    rumgebastelt hat und auch der unterbrecherfilz immer
    schön ölgetränkt war, um den unterbrecherhebel
    vor all zu starker abnutzung zu schützen. ich bin
    gerade dabei mir für meine simmis ein prüfstand
    für den vergaser zu basteln, da ich den schwimmer-
    stand 100% genau einstellen, dann gibts von der
    vergaserseite keine probleme. früher gabs für
    sowas nen vergaserdienst, aber früher gabs ja auch
    noch nen kaiser, is alles nich mehr *g*.

    gruss,
    adrian

  4. #4
    Schwarzfahrer
    Registriert seit
    29.09.2004
    Beiträge
    12

    Standard

    tag.. hatte genau das gleiche Problem bei meiner S 51 und da lag es daran, dass siue zu viel Luft gesaugt hat, also überprüf mal deinen Luftfilter und deine Flanschdichtung zum Vergaser, dii musste ich bei mir nur erneuern und dann lief die liebe wie ne 1...

+ Antworten

Ähnliche Themen

  1. Motor geht aus, wenn das Licht an geht
    Von vampo1 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 26.07.2010, 07:15
  2. Motor geht zwei mal kurz an und geht dann aus!
    Von Blauerhöhenflug im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 19.03.2009, 20:11
  3. my probs: 3ter gang, klickern im motor, motor geht aus, Bat
    Von Bilal im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 18.10.2007, 00:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.