+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Motor geht beim anfahren aus!


  1. #1
    Schwarzfahrer
    Registriert seit
    28.02.2009
    Beiträge
    13

    Standard Motor geht beim anfahren aus!

    Guten Tach,
    meine Kr51/2, hat denke ich ein kleines Problemchen, (oder vlt, doch ein größeres??)
    Sobald ich die Kupplung kommen lasse, geht sie aus.
    Zuvor war alles super bis sie über die 35 km/h nicht mehr rüber kam.

    Kann mir da vlt. jemand sagen was es evtl. sein könnte???

    Gruß Blauerhöhenflug

  2. #2
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Hi

    das könnte am Vergaser bzw. am Spritmangel liegen. Schau mal ob das Belüftungslöchlein im Tankdeckel frei ist (Gell Peter :) )

    Grüße aus NeuUlm

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von Macschwalbe
    das könnte am Vergaser bzw. am Spritmangel liegen. Schau mal ob das Belüftungslöchlein im Tankdeckel frei ist (Gell Peter :) )
    @Macschwalbe: danke lieber Frühaufsteher :wink: :wink: :wink:

    @Höhenflieger:
    kann aber auch am Auspuff liegen.
    Wenn sich der zugesetzt hat, dann will das Motörchen so recht keine Leistung mehr bringen.

    Peter

+ Antworten

Ähnliche Themen

  1. Schwalbe geht aus/knackt beim anfahren/...
    Von thstorm im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 19.02.2008, 16:55
  2. SR 50 B4 zieht nicht und geht beim anfahren aus
    Von rene_boeni im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 13.06.2006, 11:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.