+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Motor geht beim Bremsen aus


  1. #1
    Zündkerzenwechsler Avatar von Maggus
    Registriert seit
    21.04.2006
    Ort
    Wolfschlugen
    Beiträge
    47

    Standard Motor geht beim Bremsen aus

    Hallo Zusammen,

    ich habe ein Problemchen mit meiner S51 und habe in der Suche nix wirklich passendes gefunden.

    Also es handelt sich um einen S50 3 Gang Motor mit Elektronikzündung (der originale Motor ist beim Vorbesitzer gestorben). Das gute Stück rennt einwandfrei, springt prima an und macht eingentlich keine Probleme.

    Aber jedes mal, wenn ich bremse, muß ich immer mit dem Gas spielen, damit der Motor nicht aus geht. Ich habe den Eindruck, das wenn das Moped vorne in die "Knie" geht, der Motor kurzfristig keinen Sprit bekommt und abstirbt. Wenn der Motor ausgegangen ist, sprint er danach sofort wieder an.

    Kann es sein, das etwas mit dem Vergaser nicht stimmt?

    Hatte ich vergessen das STandgas wird mormal gehalten
    Die kürzeste Verbindung zwischen zwei Punkten ist eine Gerade

  2. #2
    Zahnradstoßer Avatar von kadus32
    Registriert seit
    16.07.2006
    Ort
    Nürnberg
    Beiträge
    750

    Standard

    Nuja, stell doch den Vergaser mal ein, mach ihn sauber und dann guck weiter!
    Am besten Benzinhahn gleich mit saubermachen.
    Andere Möflichkeit is dass die Kupplung noch bissl schleift.Vllt feinjustieren.

    mfg der jens

    Vergaser einstellen

  3. #3
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    also das problem tritt bei mir meistens auf, wenn ich dringend zum tanken gehn sollte....

    grüße

  4. #4
    Zündkerzenwechsler Avatar von Maggus
    Registriert seit
    21.04.2006
    Ort
    Wolfschlugen
    Beiträge
    47

    Standard

    @kadus32: Vergaser ist geputzt und eingestellt (funktioniert ja alles prima)

    @martin90: Tank ist randvoll
    Die kürzeste Verbindung zwischen zwei Punkten ist eine Gerade

  5. #5
    Flugschüler Avatar von Alex74
    Registriert seit
    12.05.2006
    Ort
    Mannheim
    Beiträge
    479

    Standard

    Vielleicht ist der Stand im Schwimmergehäuse ein wenig zu niedrig.
    Und zwar so, daß es im normalen Fahrbetrieb nicht auffällt, aber wenn gebremst wird und die Kraftstoffoberfläche nicht mehr gerade ist, hängt die Hauptdüse in der Luft...

    ...nur so ne Theorie, muß nicht stimmen (aber kann )...

    Gruß Alex
    MZ Saxon Country: [img]http://images.spritmonitor.de/141664.png[/img]

  6. #6
    Zündkerzenwechsler Avatar von Maggus
    Registriert seit
    21.04.2006
    Ort
    Wolfschlugen
    Beiträge
    47

    Standard

    Du meinst, ich sollte mal meinen Schwimmer kontrollieren und ggf. nachstellen?
    Die kürzeste Verbindung zwischen zwei Punkten ist eine Gerade

  7. #7
    Glühbirnenwechsler
    Registriert seit
    26.02.2007
    Ort
    Würzburg/Gerbrunn
    Beiträge
    69

    Standard

    Ja hört sich auch für mich nach ner schleifenden Kupplung an in Zusammenhang mit nem niedrigen Standgas würgst du den Motor sozusagen durch das Bremsen ab

  8. #8
    Zündkerzenwechsler Avatar von Maggus
    Registriert seit
    21.04.2006
    Ort
    Wolfschlugen
    Beiträge
    47

    Standard

    Wenn es an einer schleifenden Kupplung liegt, müsste der Motor dann doch auch im Stand ausgehen, wenn ich einen Gang einlege, oder?


    Es passiert aber nur, wenn ich bremse

  9. #9
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Was passiert denn, wenn sie im Leerlauf läuft und Du gehst auf die Bremse ?
    Nur um die elektrische Seite der Problematik abzuklopfen...
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  10. #10
    Zündkerzenwechsler Avatar von Maggus
    Registriert seit
    21.04.2006
    Ort
    Wolfschlugen
    Beiträge
    47

    Standard

    Es pssiert außer das das Bremslicht angeht und das Hinterrad blockiert nix

    Ok im Ernst, dann läuft der Motor ganz normal im Standgas, also von der elektrischen Seite her dürfte alles in Butter sein
    Die kürzeste Verbindung zwischen zwei Punkten ist eine Gerade

  11. #11
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    lkass die gute mal hochdrehen udn dann den gaschieber zurück schnappen

    geht dann aus?
    Jetzt auch mit H Kennzeichen

  12. #12
    Zündkerzenwechsler Avatar von Maggus
    Registriert seit
    21.04.2006
    Ort
    Wolfschlugen
    Beiträge
    47

    Standard

    Nein
    Die kürzeste Verbindung zwischen zwei Punkten ist eine Gerade

  13. #13
    Flugschüler Avatar von Alex74
    Registriert seit
    12.05.2006
    Ort
    Mannheim
    Beiträge
    479

    Standard

    Ich würd der Einfachheit nach folgendes machen:

    1. mal mit ein bißchen (!) mehr Leerlauf probieren

    2. wenn das nicht zufriedenstellend ist, mal den Pegel im Schwimmergehäuse ein klein (!) wenig erhöhen.

    Gruß Alex
    MZ Saxon Country: [img]http://images.spritmonitor.de/141664.png[/img]

  14. #14
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    und vielciht die leerlauf gemisch schraube nen bissel heraus
    Jetzt auch mit H Kennzeichen

  15. #15
    Zündkerzenwechsler Avatar von Maggus
    Registriert seit
    21.04.2006
    Ort
    Wolfschlugen
    Beiträge
    47

    Standard

    Das werde ich alles einmal Schritt für Schritt versuchen und euch dann berichten, ob es geklappt hat.

    Vielen Dank schonmal
    Die kürzeste Verbindung zwischen zwei Punkten ist eine Gerade

  16. #16
    Zündkerzenwechsler Avatar von Maggus
    Registriert seit
    21.04.2006
    Ort
    Wolfschlugen
    Beiträge
    47

    Standard

    Also ich melde mich hier jetzt nochmal

    Ich hatte am Donnerstag noch zusätzlich das Phänomen, das mir der Vergaser übergelaufen ist. Ich habe ihn dann nochmals aufgeschraubt und nachgesehen und siehe da, es war schon wieder Dreck im Vergaser.
    Vergaser nochmal geputzt und es war alles wieder in Butter. Ich kauf mir jetzt mal einen Filter und bau den rein. Ansonsten erde ich früher oder später wohl nicht ums Tankentrosten rumkommen.
    Hoffentlich war das jetzt das ganze Problem.
    Die kürzeste Verbindung zwischen zwei Punkten ist eine Gerade

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Motor geht aus beim Bremsen
    Von RalfHerzberg im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 19.06.2007, 20:45
  2. Beim bremsen geht sie aus
    Von Nighthawk im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 17.05.2004, 19:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.