+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Motor geht nach längerer Strecke aus.....???


  1. #1
    Glühbirnenwechsler
    Registriert seit
    30.12.2006
    Ort
    Ruhrpott
    Beiträge
    79

    Standard Motor geht nach längerer Strecke aus.....???

    Hallo,

    nach längeren Strecken (> 25km) geht meiner Schwalbe, wenn ich zum Beispiel an der Ampel oder Stopstrasse stehe im Warmenzustand aus, wenn ich wieder anfahren möchte oder mit dem Standgas spiele.

    Erst nach längerem warten oder wenn die Zündkerze getauscht wurde springt sie nach kurzem ankicken wieder an und ich kann wie gewohnt weiterfahren. Da ich mit meinem Latein am Ende bin hoffe ich hier auf Tipps die mir weiterhelfen.

    Folgendes habe ich schon alles untersucht bzw. ausgetauscht.

    - Zündkerze (beim Ausbau ist sie rehbraun)
    - Zündkerzenkabel gekürzt und den Zünkerzenstecker neu aufgeschraubt
    - Spritzufuhr
    - Vergaser
    - Zündspule

    Technische Daten

    - KR 51 / 2
    - 6 V Zündspule
    - 4 Gang Motor wurde vor ca. 400km neu regeniert
    - BING Vergaser
    - Zündkerze Isolator

    P.S.: Muss dazu sagen das zuvor ein 3 Gang Motor verbaut wurde und der BING Vergaser ohne Veränderungen an den 4 Gang Motor verbaut wurde!

    Thx. Yonkers.

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Du brauchst eigentlich nur die Suche bemühen , da wirst Du zig Infos finden

    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    25 Km ist für das typische "Wärmeproblem" schon ziemlich weit. Einen zu fetten Lauf würde ich fast ausschließen, genauso Kondensatorprobleme o.ä. Das sind meistens die Ursachen für das Wärmeproblem, die Symptome treten dann aber normalerweise schon eher auf.

    Obwohl deine Kerze Rehbraun ist, schätze ich, dass diese möglicherweise trotzdem überhitzt. Setz den ZZP mal ein Stückchen weiter auf Spätzündung (max 5 Grad, entspricht 5 mm verdrehen an der Grundplatte, alte Position zuvor bitte markieren). Ist das Problem dann weg, bist du schon einen Schritt weiter und du solltest prüfen, ob der Vergaser zu mager läuft oder der ZZP in der Ursprungsstellung falsch ist.

    Teste das erstmal und danach kann man weitersehen sollten wir auf der richtigen Fährte sein.

    Ein etwas späterer ZZP führt in erster Linie zu weniger Endgeschwindigkeit und schadet nicht.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  4. #4
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    da biste falsch informiert. je später du zündest, desto heißer wird die ganze chose da unten.
    ..shift happens

  5. #5
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Zitat Zitat von moeffi Beitrag anzeigen
    da biste falsch informiert. je später du zündest, desto heißer wird die ganze chose da unten.
    Ich fürchte, da verwechselst du was, oder wir reden aneinander vorbei.

    Was du meinen könntest: Der Krümmer kann ein wenig heißer werden, da dort das Gemisch zum teil "nachverbrennt". Das ist aber nicht der Rede wert, bei 50 ccm ist da nicht viel, und beim 2-Takter landet konstruktionsbedingt immer recht "viel" unverbrannter Kraftstoff im Auspuff.
    Auch sprechen wir hier von einer geringen Verstellung um max. 5° bei statischem ZZP, da sollte das Problem also erst recht nicht auftreten.

    Die innere Kühlung des Zylinders ist aber definitiv besser bei Spätzündung, nur die Leistung leidet dafür ein wenig. Bei minderwertigem Sprit wird die Zündung auch deshalb auf Spät gestellt, da die Klopfneigung zurückgeht.

    Überhitzende Zylinder/Kolben/Zündkerzen treten hingegen fast nur bei Frühzündung und/oder zu magerem Gemisch auf.

    Leider habe ich für meine Aussagen keine Quellen im Internet gefunden. Das geschriebene ist das, was mir im Gedächtnis hängen geblieben ist ;-)
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  6. #6
    Schwarzfahrer
    Registriert seit
    18.06.2012
    Ort
    Bodensee
    Beiträge
    16

    Standard

    Um ein wenig Klarheit in das Rätsel zu bringen. ZZP nach früh bedeutet höherer Spitzendruck (relativ gesehen mehr "Leistungsausbeute" bei gleicher Einspritzmenge) daher höhere Endgeschwindigkeit. In gleichem Zuge steigt die Spitzentemperatur im Zylinder. ZZP nach spät bedeutet "Leistungseinbußen" und ein Verlagern der Verbrennung nach spät. Dadurch wird der Spitzendruck abgesenkt und es geht mehr Energie ins Abgas.

    Folglich hat jeder von Euch für sich gesehen nicht unrecht. Das eine ist nur die Spitzentemperatur im Zylinder, das andere die Abgastemperatur (also nach Zylinder). :)

  7. #7
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Nur dass das mit dem Zündungsausfall nichts zu tun hat. Es ist das Wärmeproblem, wie die kurzfristige Problembehebung mit dem Einwechseln einer neuen ZK belegt. Bei intakter Zündspannung fällt die Zündung eben nicht einfach aus, auch nicht bei erhöhter Temperatur.
    Und ich werde nicht müde darauf hinzuweisen, dass der Fehler eben nie an den passiven Bauteilen Zündkerze, Stecker, Kabel, Unterbrecher zu finden ist, wie man auch hier wieder (in Ansätzen) sehen kann. So wie in hunderten anderer Beiträge auch schon. Man muss die aktiv spannungserzeugenden Komponenten überprüfen (soweit möglich) oder halt gleich auf Verdacht tauschen. Wobei es Sinn macht, mit dem Kondensator anzufangen (stärkerer Funkenflug?), als nächstes dann die vermutlich vorhandene Primärspule. Was ist in der Aufzählung mit "Zündspule" gemeint? Wurde die außenliegende 6 V-Spule gewechselt? Je nachdem - in dem Falle bliebe noch die auf der Grundplatte liegende Primärspule übrig, die ohnehin viel verdächtiger ist.
    Viel Erfolg
    MfG Matthias
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  8. #8
    Glühbirnenwechsler
    Registriert seit
    30.12.2006
    Ort
    Ruhrpott
    Beiträge
    79

    Standard

    Hallo,

    ich habe heute alles ausgetauscht was man nur austauschen kann.

    - Zündkerze
    - Zündstecker
    - Zündabel
    - Kondensator
    - Unterbrecher

    Die Schwalbe sprang danach auch super an, jedoch während der Probefahrt nach ca. 500m stotterte sie nur noch. Beim fahren ruckelte sie nur und nahm kein Gas mehr an. Nach ca. 700m ging sie aus und ich konnte sie nicht mehr antreten. Zündkerze war wieder rehbraun. Selbst ein tausch des Zündkabels, Zündstecker und Zündkerze half nicht mehr weiter.

    Nun stehe ich da und weiß echt nicht mehr weiter. Kann ich in dem Fall auf eine defekte Grundplatte tippen??

  9. #9
    Glühbirnenwechsler
    Registriert seit
    30.12.2006
    Ort
    Ruhrpott
    Beiträge
    79

    Standard

    Wenn ich jetzt eine neue Grundplatte zulegen sollte, lohnt sich der Invest bzw der umstieg auf eine VAPE Umrüstsatz? Muss hierfür der Kabelbaum getauscht werden da er bei vielen Kits mit dabei liegt!?

  10. #10
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Zitat Zitat von Matthias1 Beitrag anzeigen
    Und ich werde nicht müde darauf hinzuweisen, dass der Fehler eben nie an den passiven Bauteilen Zündkerze, Stecker, Kabel, Unterbrecher zu finden ist, wie man auch hier wieder (in Ansätzen) sehen kann. So wie in hunderten anderer Beiträge auch schon.
    Zitat Zitat von Yonkers Beitrag anzeigen
    Selbst ein Tausch des Zündkabels, Zündstecker und Zündkerze half nicht mehr weiter.
    Ohne Worte.

    Was ist mit der Primärspule? Schon getauscht? Ist das Einzige, was auf der Grundplatte noch defekt sein kann. Ob sich 190 € für eine Vape lohnen, muss jeder selbst entscheiden. Die Zündung läuft dann aber garantiert zuverlässig, Wartung und Nachstellerei entfallen für die Zukunft. Der Kabelbaum ist dran, alles wird neu verkabelt, geht auch nicht anders.
    Eine neue Original Elektronikzündung ist eine deutlich billigere Alternative, hat dann aber nicht so viel Licht- und Ladeleistung wie die Vape.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

+ Antworten

Ähnliche Themen

  1. motor geht nach längerer belastung aus
    Von bratze im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 30.05.2010, 18:58
  2. S51 geht nach längerer Fahrt aus!
    Von Luddi19 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 10.03.2006, 23:29
  3. geht aus nach längerer Vollgasfahrt
    Von Masterboy im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 15.07.2005, 12:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.