+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Motor geht aus bei Regen!


  1. #1
    Flugschüler
    Registriert seit
    17.08.2004
    Beiträge
    250

    Standard

    Hallo,

    ich habe ein leider schon fast chonisches Erkrankungsproblem meiner Schwalbe: Sie geht bei Regen aus, meist wenn man schalten muss (runterschaltet) oder wenn man an der Ampel steht.
    Auch der Gaszug funktioniert dann nicht mehr richtig, er hat ständig "Lücken".

    Das Problem tritt wirklich NUR bei Regen auf! Sobald es aufhört zu regnen, hat sie das Problem nicht mehr und läuft ohne Probleme.

    Zündstecker habe ich schon kontrolliert, das ist ein neuer von Bosch und der war auf jeden Fall trocken!
    Zudem habe ich die Leitung zum Kondensator(?) mit Schaumstoff umwickelt, damit dieser, falls dort Wasser runterlaufen würde, das Wasser aufsaugt.
    Aber auch der Schaumstoff war trocken :( und die Leitung zum Kondensator war NICHT feucht.

    Nun weiß ich wirklich nicht weiter ... es muss irgendetwas sein, wo bei der Fahrt soviel Wasser läuft, das es ständig die Zündung oder so unterbricht.

    Für einschlägige Hilfe wäre ich sehr dankbar :) - achso, solange ich fahre ... fährt sie, also wenn ich nen Gaspunkt gefunden habe, wo sie zieht, dann bleibt das ... sobald ich aber das Gas wegnehme (zum schalten) ist sie am ausgehen.

  2. #2
    Zündkerzenwechsler
    Registriert seit
    04.05.2005
    Beiträge
    44

    Standard

    gut dasselbe problem habe ich auch aber auch wenn es nicht regnet und ich kenne keine antwort

  3. #3
    Tankentroster Avatar von pritt88
    Registriert seit
    14.03.2005
    Ort
    Arnsberg
    Beiträge
    148

    Standard

    Hi,
    Also entweder ist euer Vergaser irgendwo undicht, was ich nicht glaube. Ich denke mal das irgendein Kabel mit Masse in verbindung tritt, weil Wasser ja bekanntlich Leitet
    Würde mal überall nachgucken ob da irgendwo nen Kabel nicht Isoliert ist.
    MfG
    pritt

  4. #4
    geist333
    Gast

    Standard

    Sind an deinem Zündkabel alle Dichtgummistrücke dran ( über Kerzenstecker und am Motor)?

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wasser leitet aber nur für hohe Spg.

    Deswegen schat mal wies mit der Zündanlage aussieht (Zündkerzenstecker Kabel usw...)

  6. #6
    Schwarzfahrer
    Registriert seit
    04.05.2005
    Beiträge
    19

    Standard

    wenns net die zündung is,
    nimm dir mal startpilot und sprüh (motor läuft im standgas, im trockenen) den vergaser, ansaugstutzen, bis zum luftfilter.
    wenn irgendwo sich die drehzahl verändert probier es an der stelle nochmals, wenns wieder eintritt, zieht sie mit großer warscheinlichkeit Falschluft -> dichtung kaputt!

  7. #7
    Flugschüler
    Registriert seit
    17.08.2004
    Beiträge
    250

    Standard

    Hallo,

    also die Gummistücke sind beim Kerzenstecker und beim Kondensator vorhanden ... beim Motor weiß ich es nicht so genau, da muss ich mal schauen ... darf ich mal fragen wie genau der Zündvorgang funktioniert und wo der Zündfunke alles durch muß?

    Ich hab da nicht so viel Ahnung von ...

    Also Kickstarter dreht Magnetspule und die erzeugt Strom, geht zum Kondensator und der verstärkt den Strom und es ergibt einen Zündfunken, der zum Zündkerzenstecker geht und das Luft-Benzin-Gemisch entzündet ... der Motor läuft ... dreht der jetzt die Magnetspule und der Prozess beginnt von vorne oder macht der Motor jetzt den Zündfunken? Und welche Kabel sind dann für zuständig?

    Vielen Dank für jede Antwort.

    Pflaume

  8. #8
    Zündkerzenwechsler
    Registriert seit
    04.05.2005
    Beiträge
    44

    Standard

    und einen kerzenschlüssel... welchen brauch man dafür? bekomme meine nicht raus um zu überprüfen in welchen zusatnd sie ist

  9. #9
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    Dein Bosch-Kerzenstecker könnte der Ursprung deines Übels sein, wenn er 5k Ohm widerstand hat anstatt 1k Ohm.

    Der Zündvorgang geht so vor sich:

    Das Polrad welches auf der Kurbelwelle sitzt enthält Magnetpaare, Auf der Grungplatte sitzt eine Spule, welche sich nicht dreht.
    normalerweise ist der unterbrecherkontakt geschlossen und schließt so die Soule auf der GP kurz. im Zündzeitpunkt öffnet der Unterbrecher, gleichzeitig ist der Stromfluss in der Spule am größten (die Magnete sind entsprechend angeordnet). Da die Spule auf der Grundplatte mit der Zündspule verbunden ist, entsteht in ihr ein Mangetfeld. Die Flussänderung in der Spule induziert eine (hoch)Spannung in der Sekundärspule der Zündspule.
    Der Kondensator fängt die Energie des Zusammenbrechenden Magnetfeldes in der Spule auf um den Unterbrecher zu entlasten.

    Durch das Zündkabel flieft der Zündstrom dann zum Kerzenstecker, in dem ein Entstörwiderstand dafür sorgt, das deine Simme nicht den Funkferkehr stört. (ja, Rundfunk hatte mal was mit elektrischen Funken zu tun...)
    Die Zündkerze führt den Strom dann in den Brennraum, wo er dafür sorgt, das das gemisch entzündet wird.

    MfG kurt

  10. #10
    Flugschüler
    Registriert seit
    17.08.2004
    Beiträge
    250

    Standard

    Hallo,

    also der Stecker von Bosch hat einen Durchmesser von 7mm und 1k-Ohm
    Widerstand. Daran kann es also nicht liegen.

+ Antworten

Ähnliche Themen

  1. Moped geht bei regen aus
    Von Bley im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 05.10.2010, 18:13
  2. Motor geht zwei mal kurz an und geht dann aus!
    Von Blauerhöhenflug im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 19.03.2009, 20:11
  3. Motor läuft schlecht bei Regen / geht aus / dreht nicht hoch
    Von driver im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 16.06.2007, 19:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.