+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Motor geht im Stand aus


  1. #1
    Tankentroster
    Registriert seit
    07.06.2006
    Ort
    Karlsruhe
    Beiträge
    227

    Standard Motor geht im Stand aus

    hi, habe lange gesucht aber nirgens das gefunden was ich suche
    und zwar ist es: meine schwalbe (kr51/1 baujahr 1970) springt (meistens) beim ersten tritt an... gut, stottert manchmal die erstn 2 meter, läuft dann aber wunderbar, nur an der ampel, wenn ich stehe geht sie oft aus, ob sie warm oder kalt ist spielt dabei keine rolle... aber erst wenn ich stehe, beim anrollen, wies bei manchen anderen is, läuft sie noch wie gesagt erst wenn ich kurze zeit stehe geht sie aus, und meist auch schwer wieder an, manchmal muss ich sie sogar anschieben

    mein bruder meint es hängt vlt mim choke zusammen, der is die ganze zeit nach links gerichtet, ich weiß nicht ob er nun an oder aus ist, denke aber ert ist aus, wenn ich ihn jedenfalls nach rechts richte, geht die schwalbe sofort aus... der vorbestizer meinte nur ich solls mit dem choke garnicht erst verscuhen zu starten... naja kp...

    brauch ihn eig zum strarten auch nicht, egal wie kalt es ist, sie springt spätestens beim 3 tritt an, aber dann eben am stillstand, nja ich wiederhol mich^^

    danke schoma im voraus für eure sicherlich sehr hilfreichen antworten ;-)

  2. #2
    mbh
    mbh ist offline
    Zündkerzenwechsler
    Registriert seit
    27.03.2007
    Ort
    Zwickau
    Beiträge
    27

    Standard

    kurz fristig gesehen kannst du mal den abstand der kerzen elektroden etwas verringern. oder noch besser eine neue nemen, wie sieht der kerzen stecker aus ?, wenn du noch einen anderen hast probier den mal.
    was auch keinen fall schaden kann ist reinigen des vergasers, und des luft filters, die gummimanschette auch mal aus wischen mit lappen.
    auf jeden fall solltest du dir den vergaser an schauen ( von innen :) )

  3. #3
    Tankentroster
    Registriert seit
    07.06.2006
    Ort
    Karlsruhe
    Beiträge
    227

    Standard

    hm ja an der zündkerze hab ich den abstand ma n bissl verringert un geputzt, war aba sehr sauber...


    nja vergaser reinigen... das wird lustig... hab halt nur haushaltsübliches werkzeug und keine ahnung... aba nja, stehn ja viele tipps auf der seite hier^^

    der luftfilter is doch der, der direkt am lenker oben unter dem silbernen teil is? oder nen anderer unten..?

    un was is die gummimanschette?

    nja zum glück hab ich jetz ferien^^

  4. #4
    mbh
    mbh ist offline
    Zündkerzenwechsler
    Registriert seit
    27.03.2007
    Ort
    Zwickau
    Beiträge
    27

    Standard

    den vergaser reinigen ist keine hürde, was brauchst dafür:
    einen schmalen schraubendreher, einen 10er-13er maulschlüssel, und einen 8er maulschlüssel.
    die gummimanschette ist der gummi der direkt vom vergasser zum rahmen geht die ist mit 2 schraub klemmen so wohl am vergaser (ist die kl. klemme) und am rahmen ( grosse klemme ) befestigt. die sollte man eigentlich bei jedem reinigen des vergasers gleich mitmachen. sind die klemmen gelöst kannst du die manschette abziehen.
    links und rechts die M6er muttern am VG lösen ( 10er maulschlüssel)
    den VG abziehen. am VG sind 2 schrauben diese lösen nu kanste du das schwimmergehäuse ( untere schale) ab nemen.schaue die den sprit in der schale an ober da noch was anderes drin ist ausser sprit (kann dreck und /oder wasser sein.
    den schwimmer solltest du mit samthanschuhe an fassen ( nicht zerdrücken oder quetschen) den schwimmerstift herraus nemen ( hält den schwimmer in der halterung dazu ganz sachte die oberschale einfach ankippen und in die flache hand auf stauchen, bis der stift etwas aus der halterung rutscht oder im ideal fall ganz raus kommt, wenn er das nicht macht einfach raus ziehen.
    der schwimmer fällt dann natürlich ab.
    nu siehst du 3 düsen eine ganz lange (ist die hauptdüse) eine etwas kürzere ist die chocke düse oder auch nebendüse) und eine ganz breite ist das schwimmer ventil.
    lösen der hauptdüse: 8ter maulschlüssel und die düse rausdrehen.
    reinigen :) die düse abwischen und eine mal kräftig druch blasen, danach mal rein schauen ob sie frei ist, das selbe machst du mit der nebendüse zum lösen den schraubendreher nemen, die reinung ist die selbe wie bei der haupt düse.
    schwimmerventil, mit 13er maulschlüssel lösen und ebenfall mal durch blasen, bei der gelegenheit kannste auch mal die funktion überprüfen, in dem du vorne den kl. nippel mal rein drückst wärend des blasens. sollte im ein gedrückten zustand noch luft raus kommen (merkst du ja beim blasen ) müsste es getauscht werden.
    sauberen lappen nemen und die oberschale etwas reinigen ( dabei nicht die Nadel verbiegen )
    nu kannste du die 2 düsen und das schwimmerventil wieder ein setzen, dabei mit dem schwimmerventil anfangen, dann die nebendüse und zum schluss die hauptdüse. fest machen aber nicht anbrummen( wenn es mal knackt oder ein knirschendes geräusch zuhöhren ist aufhören mit anziehen)
    den Schwimmer zwischen die halterung setzen den den stift durch schieben fertig
    im schwimmergehäuse ( unterschale) ist auch noch eine düse,die raus schrauben und auch durch pusten, danach wieder ein setzen.
    die schwimmwegehäusedichtung wieder auf die oberschale legen ( passt eigentlich nur in einer richtung ) unterschale drauf setzen schauen das die dichtung nicht an den seiten desVG übersteht, dann den VG wieder zusammen schrauben
    der rest ist klarr :)

    wo der luftfliter bei der schwalbe ist, das kann ich dir leider nicht sagen, aber ich denke das einer hier im board dir die frage beantworten kann.

    noch was, etwas spiritus in den tank schadet nicht ( bindet wasser, ohne den VG zuverstopfen)

  5. #5
    Tankentroster
    Registriert seit
    07.06.2006
    Ort
    Karlsruhe
    Beiträge
    227

    Standard

    hab mal die standgasluftzufuhrschraube etwas aufgedreht, jetz säuft er net sofort ab sondern schluck noch 2 3 mal sozusagen, man kann also kurz gasgeben un ihn anhalten...

    aber den vergaser werd ich wohl trotzdem mal reinigen... ich hoff ich pack des iohne den zu schrotten xD

    was würde denn nen neuer kosten falls ichs doch packd en zu schrotten? bekommt man so nen teil überhaupt noch?

  6. #6
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    der luftfilter is doch der, der direkt am lenker oben unter dem silbernen teil is?
    jop bei der /1 is er unter der Aluabdeckung und bei der /2 unten vor dieser schwarzen Ansaugmuffe.

    und wegen einem neuen Vergaser, musst halt mal in den online shops schauen. aber ich würd mal nich so pesimistisch sein dass du ihn gleich schrottest.

  7. #7
    Tankentroster
    Registriert seit
    07.06.2006
    Ort
    Karlsruhe
    Beiträge
    227

    Standard

    nja, das is net pesimistisch, sondern absichern^^
    ich mein fahren tutse ja einwandfrei, nur im stand gehtse gerne ma aus...

    nja, mach ich die nächstn tage mal danke nochma für die tipps...

    achja, ich hab hier iwo son link gesehn mit dem aufbau von nem vergaser ganz eifnach erklärt... aba den link find ich netmehr, weiß einer wie der is zufällig?

  8. #8
    Glühbirnenwechsler
    Registriert seit
    22.10.2006
    Ort
    nähe Hamburg
    Beiträge
    62

    Standard

    moin,
    hast du schon mal die zündeinstellung kontrolliert? es wundert nen bischen, das sie wenn sie kalt ist beim erstenmal antreten anspringt und bei choke sofort ausgeht. könnt mir denken, dass ddeine schwalbe zu früh zündet.
    aber ob das der grund fürs ausgehen im stand ist kann ich nicht sicher sagen.... aber man sollte es vielleicht ma überprüfen

  9. #9
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    da kann man ja jetz fast nur raten vielleicht die hier

  10. #10
    Tankentroster
    Registriert seit
    07.06.2006
    Ort
    Karlsruhe
    Beiträge
    227

    Standard

    hm, ich denk net dasse zu früh zündet, sonst wär die max geschwindigkeit ja net bei 65, an guten tagen auch 70....
    da wär ja nen leistungsverlust soweit ich weiß...
    hab mal geguckt obse sauber is etc aber mehr auch net wirklich,
    ich denkmal den vergaser und den filter zu reinigen is ne gute idee... aba nja, werde berichten was bei rauskommt,. mach ich die woche denk ich mal


    falls aber noch andre mögliche fehlerquellen sein könnten gerne sagen^^

  11. #11
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Stell das Standgas bei warmen Motor ein , Standgasschraube soweit rein ,
    das der Motor sicher läuft , dann Luftgemischschraube reindrehen bis zum Anschlag aber mit Gefühl , jetzt langsam wieder raus bis der Motor seine höchste Drehzahl erreicht , Viertelumdrehung zurück verstieg.
    mfg
    Immer schön den Auspuff freihalten

  12. #12
    Tankentroster
    Registriert seit
    07.06.2006
    Ort
    Karlsruhe
    Beiträge
    227

    Standard

    ah ok, mach ich gleich heut abend, vlt reichts ja dasse netmehr absäuft, danke

    wann isn der motor warm genug? wenn ich 5 min auf höchstgeschwindigkeit fahr sollts reichen oder?

+ Antworten

Ähnliche Themen

  1. SR 50 Motor geht nach Warmlauf im Stand einfach aus!!
    Von scheuch im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 18.06.2007, 18:26
  2. KR 51/2N geht im stand aus
    Von päulschen im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 01.10.2006, 18:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.