+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Motor geht zwei mal kurz an und geht dann aus!


  1. #1
    Schwarzfahrer
    Registriert seit
    28.02.2009
    Beiträge
    13

    Standard Motor geht zwei mal kurz an und geht dann aus!

    Moin, moin

    Mein schwälbchen ist heute im kalten Zustand wunderbar angesprungen.
    Doch nach längerer Fahrt wollte sie nicht mehr.
    Habe sie angetreten, sie kam auch erst, ging dann aber wieder aus das wiederholte sich noch ein mal und dann ging erst nach 100 gefühlten Tritten wieder schleppend an.
    Kann mir jemand einen Tipp geben was, ich machen kann???

    Gruß Nils

  2. #2
    Tankentroster Avatar von ricky-guitar
    Registriert seit
    22.10.2008
    Ort
    am Chiemsee
    Beiträge
    187

    Standard

    Hatte das auch mal so ähnlich.
    Probier ne neue Zündkerze, das war bei mir die Lösung!!

    Ricky

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Ging sie in kaltem Zustand ohne Startvergaser an? Ja? Dann ist's kein Wunder, wenn sie warm dann versäuft.

    Leerlaufeinstellung macht man bei warmem Motor, bei kaltem benutzt man den Startvergaser.

  4. #4
    Schwarzfahrer
    Registriert seit
    28.02.2009
    Beiträge
    13

    Standard

    Sorry aber deine Antwort hat mich doch etwas verwirrt, choke verwende ich natürlich nur bei kaltem Motor.
    Nach dem der Motor warm gelaufen ist habe ich jenen nicht mehr benutzt.
    Ist aber trotzdem abgesoffen.

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Schließt der Startvergaser denn sauber, wenn du den Hebel nach links zurücktust?
    (Bevor wir die ganze Litanei schon wieder runterbeten, schau bitte mal in das halbe Dutzend gleichlautende Threads der letzten zwei Wochen - wenn's wärmer wird, haben alle das gleiche Problem :) )

  6. #6
    Schwarzfahrer
    Registriert seit
    28.02.2009
    Beiträge
    13

    Standard

    Alles klar mache ich!

    Danke für deine schnellen antworten!
    Guten Flug!

  7. #7
    Schwarzfahrer
    Registriert seit
    28.02.2009
    Beiträge
    13

    Standard

    Heey Ricky,

    das mit der neuen Zündkerze war genau das richige!


    Danke und stehts gute Fahrt!

  8. #8
    Tankentroster Avatar von ricky-guitar
    Registriert seit
    22.10.2008
    Ort
    am Chiemsee
    Beiträge
    187

    Standard

    Zitat Zitat von Blauerhöhenflug
    Heey Ricky,

    das mit der neuen Zündkerze war genau das richige!


    Danke und stehts gute Fahrt!
    Freut mich dass ich helfen könnte:)

    Hab eben das selbe Problem gehabt und einmal ist sie mitten in der Nacht 20min lang trotz Dauerkicken nicht mehr angesprungen( wär auch fast besser gewesen denn es war sau glatt

    Ricky

+ Antworten

Ähnliche Themen

  1. Motor dreht kurz hoch und geht dann aus.
    Von Bönni im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 08.02.2008, 10:02
  2. Schwalbe läuft kurz im standgas und geht dann aus
    Von Malte91 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 03.07.2007, 17:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.