+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Motor geräusche!Ist das normal???


  1. #1

    Registriert seit
    19.09.2004
    Beiträge
    8

    Standard

    Bei meiner KR51/2 hab ich im ersten und 2. Gang ein komisches "klackern". Wenn man im Kaltzustand zügig Gas gibt, kann man ein Geräusch, das aus der Zzlindergegend kommt, hören.
    Meine Frage: Liegt das daran das der Motor noch kalt ist, oder liegt es an irgendeinem Verschleiß?

    Da ich nicht all zu große Kenntnisse habe, würde ich mich über ein Paar Ratschläge freuen, bevor ich zur nächsten Zweurad-Werkstatt renne...
    Wenn jemand weiß wie man das Problem beheben kann, bitte ich ihn mir zu sagen wie das geht!:)

    mfg hansman

  2. #2
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    ich habe auch mal eine frage hoffe ich darf sie hier untendruntersetzen ich habe neben dem motorgeräusch nen klackern wie als wen da was lose währe im motor würde ja auf ventile tippen aber hat ja die simmi nicht also ist das normal?(habe das bei allen gängen)

  3. #3
    Schwarzfahrer
    Registriert seit
    19.11.2004
    Beiträge
    15

    Standard

    Hallo,
    Also ich fahre einen S51. Hab genau das gleiche Problem was du hast. Allerdings hab ich dieses Klackern nur im 3. und 4. Gang. Ich nehme demnächst mal meinen Motor auseinander um zu gucken woran es liegt aber ich denke mal das es entweder die Kolbenringe sind die gebrochen sind oder es könnte auch meiner Meinung nach das Nadellager sein. Das dadurch der Kolben nicht mehr richtig gerade läuft! Aber wie gesagt ist nur ne Vermutung. Mal sehn was die anderen dazu meinen.
    Mfg: SimsonSimme

  4. #4

    Registriert seit
    19.09.2004
    Beiträge
    8

    Standard

    So hört sich das bei mir auch an. Ich hab schon gedacht, dass die Kurbelwelle "Luft" hat. Das die Dichtung irgendwie im Ar... is.

    mfg hansman

  5. #5
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    genau kling bei mir wie als wenn das pleul oder os ausgeschlagen ist oder der kolben spiel hat aber dann würde sie ja lange nciht mehr laufen oder?

  6. #6
    Schwarzfahrer
    Registriert seit
    19.11.2004
    Beiträge
    15

    Standard

    Also wenn das Pleul ausgeschlagen ist läuft die Simmi eigentlich nicht mehr! Hatte vor nem halben Jahr das Problem das er nich angesprungen ist. Hat an der Pleulaufhängung gelegen! Das die Kurbelwelle kaputt ist kann auch nicht sein, dann würde der Kolben ja immer an den Zylinderkopf anschlagen und dann wäre der Kolben mit Sicherheit schon gebrochen. Wenn die Zündkerze n bisschen feucht ist könnten es doch die Kolbenringe sein! Aber genau weiß ichs natürlich auch nich.Muss ihn ja erst auseinander nehmen.

    Mit freundlichen Grüßen : SimsonSimme

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Och habe habe letze Woche einem alten Star ein neue oberes Plaeulager spendiert. Das Bronzegleitlager hatte so ein Spiel von min 2 mm aber laut dem Besitzer lief sie eigentlich ganz gut.

    Nun mit dem neuen Nadellager meint er ist sie wesentlich leiser geworden aber sonst hat sich nicht großes geändert.

    Ich denke aber mit einem ausgeschlagenen Lager geht das ordentlich auf die Lebensdauer der Zylindergarnitur

  8. #8
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Mal logisch überlegt:

    Tritt dieses "Klackern" nur in bestimmten Gängen auf, kann es doch wahrscheinlich nicht am Kurbeltrieb liegen oder? Dann würde es doch immer auftreten, wenn der Motor läuft! Da würd ich eher mal das Getriebe unter die Lupe nehmen, zumal ihr beide von den ziehkeilgeschalteten Motoren redet...

    Woran es jetzt genau liegt kann ich auch nicht sagen, aber wir haben hier doch bestimmt Getriebeexperten unter uns, oder?!

  9. #9
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    also ich war heute bei nem freund die rasselt auch so wie meine außerdem ahben wir die zündkerze gewechselt siehe da sie läuft viel besser (und das wo es eine NGK ist möchte nicht wissen wie sie läuft mit ner isolator9

  10. #10
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    ich würde mal ne neue iso reindrehen !
    einmal die zündung prüfen !
    und schauen, ob ich nicht etwas weenig öl fahre oder ein
    meist öl habe !

    ich kann nur das zeitaktöl von liqui molly empfehlen gibt es in jedem Baumarkt und hat bei mir schon viele motorrassler vernichtet !

    MFG Bastian

  11. #11
    Tankentroster Avatar von schwalbenjonny
    Registriert seit
    05.03.2005
    Beiträge
    233

    Standard

    tag
    bei mir war dieses klackern auch!!
    un nach ein paar fahrten hatte ich nen kolbenklemmer!!
    das obere pleuellager hatte sich verabschiedet (2metallröllchen rausgebrochen)
    dadurch schlug der kolben gegen den Zylinderkopf=klackern.
    hab mir nun nen nruen kolben und en neues lager bestellt.
    schraub mal den Z.kopf ab un schau ma nach
    kannste nix verhehrt mache
    mfg schwalbenjonny PS sag mir übers forum ma wasses war!!!

+ Antworten

Ähnliche Themen

  1. Seltsame Geräusche vom Motor
    Von JOHHHHmitderKR51/2E im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 11.05.2009, 21:57
  2. Seltsame (Motor?-)Geräusche
    Von Chrissie im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.07.2004, 16:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.