+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Motor gespalten...will nicht mehr zusammenpassen...


  1. #1
    Glühbirnenwechsler
    Registriert seit
    30.04.2007
    Ort
    Soest
    Beiträge
    69

    Standard Motor gespalten...will nicht mehr zusammenpassen...

    Hallo,
    ich hatte ein ausgeschlagenes Pleulfußlager und habe dieses ausgewechselt... so jetzt stehe ich vor dem Problem, dass ich die Schaltung nicht mehr reinbekomme... also die schaltwelle mit den 4 zahnrädern... da sitzt das kugellager auf der linken seite schon drauf und das muss ja dann in die linke gehäusehälfte, da musses dann noch eingehängt werden so... jetzt bekomme ich aber das kugellager nicht mehr in die dafür vorgesehene buchse... bringt das was das teil einzufrieren und das gehäuse zu erhitzen? Versteh auch net warum das so schwer geht beim außeinander bauen flutschte der da ganz easy raus...
    Mfg Pestifer

  2. #2
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Die Lager erhitzen, mit ner Lötlampe bringt ne Menge.

    Gruß Moe
    Das Geistige kommt hier zu kurz!

  3. #3
    Glühbirnenwechsler
    Registriert seit
    30.04.2007
    Ort
    Soest
    Beiträge
    69

    Standard

    soll das nen scherz sein??
    Wenn ich die Lager erhitze werden sie doch noch größer und passen erst recht nicht mehr in die Buchse!? Das Lager ist bereits auf der Welle... und ich bekomme es nicht in die linke Gehäusehälfte..
    Trotzdem danke...

  4. #4
    Glühbirnenwechsler
    Registriert seit
    07.04.2007
    Ort
    Bad Salzuflen/Retzen
    Beiträge
    99

    Standard

    war schon richtig so wie du dir das gedacht hast... lager einfrieren und block erhitzen, aber nicht zu heiss und schön gleichmäßig...

  5. #5
    Tankentroster
    Registriert seit
    06.03.2007
    Beiträge
    180

    Standard

    Ist zwar ne völlig andere Baustelle, aber im Prinzip das gleiche: Ich hab letztens bei meinem Plastikroller das Radlager gewechselt...genau wie Du es beschrieben hast, hab ich das Lager vorher ne Nacht in die Kühltruhe geworfen und unmittelbar vor dem Zusammenbau das Rad mit nem Heissluftfön erhitzt. Das hat einwandfrei funktioniert und ging ganz sauber ohne Gewallt rein.
    Beim Motor ist das nix anderes.

    Leg Dir noch nen Gummihammer bereit...der hilft sicher wenn`s nicht ganz so fluppt.

    Grüße
    Micha

  6. #6
    Zündkerzenwechsler Avatar von Nard
    Registriert seit
    19.05.2007
    Beiträge
    30

    Standard

    einfach das gehaüseteil erhitzen...so auf 100 grad( finger anspucken--->an die Buchsen wo die lager rein kommen halten => wenns ordendlich kocht und verdampft is die temperatur richtig) auf das einfrieren kannse getrost verzichten...einfach gut erhitzen und dann mit Leder-Arbeitshandschuhen nehmen und beide motorteile zusammendrücken! Wenn du das gehäuse genug erhitzt hast reich die kraft von deinen Händen dreimal aus....einfach drücken, dann flutscht das mit einem Ruck rein. :)


    Ps: Hab bei mir nen Heißluftfön genommen...aber ne lotlampe o.ä. musste auch gehn

  7. #7
    Glühbirnenwechsler
    Registriert seit
    30.04.2007
    Ort
    Soest
    Beiträge
    69

    Standard

    Soo... ich habs wieder zusammen bekommen... vieeeelen dank an euch hat auf anhieb geklappt... so jetzt habe ich nur ein Problem... es gibt ja einmal die Fest und die Losräder... und zwischen den 3 Festrädern(ich weiß nicht 100% welches welche sind...) sitzen ja 2 anlauf(Unterleg) scheiben... und zwischen den 4 losrädern sitzen ja auch 3 dieser scheiben... dann ist da noch so ne Feder die diese 4 kleinen kugeln darein drückt... sooo und nun die entscheidende Frage...
    :" Kommt auf dieses Losrad irgendwo noch so ne unterlegscheibe?!" ich hab die 3 die da zwischen waren druf gelassen da sind ja 2 kugellager drum deswegen bekommt man die ja so leicht nicht ab aber gehört da noch irgendwo eine hin? oder wisst ihr vllt ne unterlegscheibe die so ähnlich aussieht wie die anlaufscheiben vom festrad? ich hab den motor heute in 3 std wieder zusammen getrommelt... und dann finde ich diese verf***te scheibe.... ahhhh..... also wenn wer ne explosionszeichnung hat ob er dann wohl mal nachschauen könnte... wär fein ist ne S51 B1-4 ... hab das handbuch aber da ist nichts passendes zu finden ... danke schonmal und nochmal!!!

  8. #8
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Schon mal in das Simson Lehrvideo reingeschaut ?
    Gruß aus Braunschweig

  9. #9
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Explosionszeichnung

    Auf dieser Seite solltest du auch andere Finden, falls du keinen 501er sondern M53 hast, okay?

+ Antworten

Ähnliche Themen

  1. Simson gespalten & wieder zamgebaut will nicht laufen...
    Von Pestiferum im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 08.06.2007, 13:54
  2. Motor gespalten und falsch remontiert - Saarbrücken
    Von micheldoerr im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 17.08.2006, 20:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.