+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Motor ging aus und startet nun nicht mehr


  1. #1
    Zündkerzenwechsler
    Registriert seit
    02.01.2007
    Ort
    Lensahn
    Beiträge
    26

    Standard Motor ging aus und startet nun nicht mehr

    Hallo,
    ich habe ein Problem mit meiner S51 C, vor zwei Wochen ist mir bei ungefähr
    60 km/h der Motor einfach ausgegangen, als wenn man die Zündung bei voller Fahrt ausstellt also ohne Stottern oder ähnliches.

    Gemacht habe ich bisher folgendes
    1. Zündkerze gegen eine neue getauscht
    2. Vergaser komplett gereinigt, Schwimmer eingestellt und den Vergaser neu abgedichtet
    3. Auspuff komplett ausgebrannt und neu abgedichtet
    4. Luftfilter gereinigt

    Getestet habe ich:
    1. Zündfunke überprüft und ist vorhanden
    2. Bremsenreiniger bei abgebauten Vergaser direkt in den Zylinder rein gesprüht, wo sonst der Vergaser dran ist und der Motor startete beim ersten Kick und lief bis ich ihn nach wenigen Sekunden wieder abgestellt habe
    3. Bremsenreiniger bei angebauten Vergaser durch die Öffnung im Zylinderkopf für die Zündkerze eingesprüht und den Motor so ebenfalls für wenige Sekunden zum laufen gebracht jedoch war es wieder nur ein kurz andauerndes Tuckern bei dem anscheinend nur der Bremsenreiniger verbrannt wurde.
    4. Anschieben auch über längere Strecken hat keinen Erfolg gehabt nicht mal für ein Stottern reichte es nur das Licht leuchtete halt und der Motor drehte einfach nur mit als wenn er kein Benzin bekommt oder halt die Zündung aus ist.
    5. Zündkerze rausgeschraubt und sie war nach den vielen Startversuchen trotzdem trocken
    6. Benzin kommt in großer Menge aus dem Benzinschlauch, wenn ich den Benzinhahn Öffne und der Tank ist Sauber und der Benzinhahn ist der Neue mit dem durchsichtigen Wassersack

    Zum Moped kann ich noch genauer sagen das es wie schon gesagt eine
    S51 C also mit 6V Electronic Zündung ist die sonst immer tadellos funktioniert hat sodass das Moped häufig schon beim ersten Kick anging und trotz der Mittlerweile 25000km noch gute 70km/h schafft.
    Also was könnte das Problem sein??
    Danke im Voraus für die Antworten.

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ist doch einfach , Vergaser reinigen , Wellendichtring hinter dem Polrad wechseln ,und den Auspuff reinigen , wetten das Sie wieder läuft
    Immer schön den Auspuff freihalten

  3. #3
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    5. Zündkerze rausgeschraubt und sie war nach den vielen Startversuchen trotzdem trocken


    Was sagt dir das? Entweder Auspuff immer noch nicht durchlässig, oder der Vergaser vergast nicht wie er soll (Schwimmernadelventil verstopft?) :wink:
    Hast du mal nach dem Zündzeitpunkt gesehen? Wenn der nicht stimmt, kannst du so viel Bremsenreiniger nehmen wie du willst und den Motor laufen lassen, aber mit dem Vergaser dran wird das dann nichts mehr mit dem anspringen bei Benzinbetreb.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #4
    Zündkerzenwechsler
    Registriert seit
    02.01.2007
    Ort
    Lensahn
    Beiträge
    26

    Standard

    Also das Schwimmernadelventil habe ich vorm Einbau geprüft und das hat gut geöffnet und geschlossen. Und den Auspuff habe ich nach dem Ausbrennen, Ausklopfen und Ausschaben gegen das Licht gehalten und da war alles frei. Und der Zündzeitpunkt sollte eigentlich gut sein, da die Zündung vorher ja immer gut funktioniert hat und wenn es an der Zündung liegt die Zündkerze ja wenigstens verölt sein sollte.

    Ich habe heute auch noch mal versucht das Moped mit Hilfe eines anderen Moped „anzuschieben“ doch außer festzustellen das die Gänge gut schalten hat sich nichts getan obwohl wir zeitweise 30-40km/h fuhren und der Motor so genug Drehzahl hatte doch er hat nicht mal kurz gehustet oder so er ist einfach nur mitgedreht. Und die Zündkerze war nach dieser Aktion trotzdem trocken.

    Und das mit dem Wellendichtring wollte ich heute auch noch mal prüfen und habe daher den Lichtmaschinendeckel abgeschraubt und festgestellt das in dem abschnitt des Lichtmaschinendeckels für die Lichtmaschine so ein Gelber schmieriger Film war der sich auch auf den Dichtflächen befand. Und unter dem Polrad also an der unteren Befestigungskralle und bei der Entlüftungsöffnung glänzte mir auch, wenn ich mit der Taschenlampe rein leuchtete eine schmierige Schicht entgegen. Ist das normal, dass es an den Stellen ein Wenig verölt ist oder deutet das auf einen kaputten Wellendichtring hin?

  5. #5
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard

    In anbetracht der Tatsache, dass Deine Kerze trocken ist und das Ding nicht anspringt würde ich, vor allem nachdem du schmieriges Zeugim LiMa-Bereich gefunden hast, auf den Wellendichtring tippen.

    War bei mir auch mal. Der WDR war so zerfetzt, dass er sogar die Kabel der LiMa zertrennt hat...

    Mach das Polrad runter und schraub die Zündplatte ab. Ist ja in 15 Min erledigt

  6. #6
    Zündkerzenwechsler
    Registriert seit
    02.01.2007
    Ort
    Lensahn
    Beiträge
    26

    Standard

    Vielen Dank für die Schnelle Antwort, doch zum Polrad abziehen habe ich noch eine Frage nämlich zum Abziehen des Polrades braucht man ja neben einem Polradabzieher auch noch ein Halteband und die, welche ich im Internet gesehen habe kosten ja alle so um die 16 bis 19 Euro + 5 Euro Versand tut es denn auch so ein billiges vom Baumarkt für 8 Euro oder geht es auch ganz ohne???

  7. #7
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard

    Kommt darauf an wie fest es sitzt. Es gibt einen Trick, der auch in der FAQ stet. Dazu Verkeielt man einen Schraubschlüssel zw. Strbe und Polrad. Das funktioiert - ist aber unschön.

    Wenn die Mutter nicht zu fest ist kannst Du die Kompression und die Trägheit ausnutzen. Schreubschlüssel rein und bis zur Kompression drehen. dann Polrad halten und mit hammerschlägen auf den schraubschlüssel. Hat bei mir auch schon gut geklappt.

    Ansonsten nimmst Du ein Ölfilterband für 5€ aus dem Baumarkt.
    Drehmoment statt Plastik!

  8. #8
    Tankentroster Avatar von HoomerJay
    Registriert seit
    07.08.2006
    Ort
    Braunschweig
    Beiträge
    157

    Standard

    Oder einen alten ledergürtel um das polrad zu fixieren

  9. #9
    Zündkerzenwechsler
    Registriert seit
    02.01.2007
    Ort
    Lensahn
    Beiträge
    26

    Standard

    Hallo noch mal,
    ich habe gestern den Wellendichtring der Polradseite gewechselt doch leider ohne Erfolg und das Moped startet noch immer nicht und die Zündkerze bleibt auch trocken.
    Aber kann es auch an dem Wellendichtring der Kupplungsseite liegen?
    Und ist es normal, dass wenn man den Wellendichtring der Polradseite raus nimmt erst einmal eine Ölige Flüssigkeit raus läuft, die sich dahinter anscheinend angesammelt hat?

    Kontrolliert habe ich heute noch einmal ob das Getriebeöl nach Benzin richt doch es ist von der Konsistenz und dem Geruch ganz normal.

  10. #10
    Tankentroster Avatar von HoomerJay
    Registriert seit
    07.08.2006
    Ort
    Braunschweig
    Beiträge
    157

    Standard

    Wenn die Kerze immernoch Trocken ist solltest du mal den benzinschlauch vom Vergaser abziehen und den Benzinhahn öffnen, kommt jetzt Benzin liegt es am Vergaser.
    Wenn kein Benzin kommt BenzinHahn ausbauen und reinigen.

    Mann kann das nadelventil des Vergaser auch überprüfen in dem man im ausgebauten zustand in die öffnung des benzinschlauches pustet.

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Hi Ralf,

    wenn die Zündkerze trocken ist , dann wird kein Gemisch aus dem Vergaser angesaugt oder das angesaugt Gemisch verbleibt unter dem Kolben im Kurbelwellengehäuse X( und sifft Dir entgegen, wenn Du den Wedi abmachst.

    Bastel Dir mal einen Benzinverbrauchsmesser:
    20 oder 50ml Spritze aus der Apotheke besorgen, über ein kurzes Stückchen Benzinschlauch auf den Vergaser stecken. Spritze z.B. mit einer Schnur o.ä. so befestigen, dass sie kopfüber gehalten wird.
    Jetzt Gemisch rein bis voll. Dann Kicken, geht am einfachsten bei rausgedrehter Zündkerze. Wenn Du die Spritze leerkicken kannst, wird angesaugt, sonst ist der Vergaser der Versager :wink:

    Peter

+ Antworten

Ähnliche Themen

  1. Antworten: 8
    Letzter Beitrag: 09.10.2010, 15:51
  2. Warmer Motor geht sofort aus und startet nicht mehr
    Von charlie1978 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 05.05.2006, 21:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.