+ Antworten
Ergebnis 1 bis 9 von 9

Thema: motor hat keine leistung hilfeee


  1. #1
    Tankentroster Avatar von BADBOY
    Registriert seit
    04.12.2004
    Ort
    Greifswald/Hinrichshagen Hof 2
    Beiträge
    113

    Standard

    hallo ich habe eine schwakbe kr51/1 baujahr 74
    ich habe sie komplett neu gemacht nun habe ich ein problemm ich habe den vergasser sauber gemacht und wieder eingebaut weil ich dachte e sliegt daran liegt es aber nicht nu zum problemm

    wen ich vollgas gebe kommt nichts wen ich aber den schock aufmache den läuft sie eins ah und hat auch gas aber sobalt ich ihn zu mache geht sie runter ich bin echt überfragt zündkerzen stecker neu vergasser ist sauber woran also :-) bitte schnelle hilfe danke schon mal

  2. #2
    Tankentroster Avatar von BADBOY
    Registriert seit
    04.12.2004
    Ort
    Greifswald/Hinrichshagen Hof 2
    Beiträge
    113

    Standard

    Original von BADBOY:
    hallo ich habe eine schwakbe kr51/1 baujahr 74
    ich habe sie komplett neu gemacht nun habe ich ein problemm ich habe den vergasser sauber gemacht und wieder eingebaut weil ich dachte e sliegt daran liegt es aber nicht nu zum problemm

    wen ich vollgas gebe kommt nichts wen ich aber den schock aufmache den läuft sie eins ah und hat auch gas aber sobalt ich ihn zu mache geht sie runter ich bin echt überfragt zündkerzen stecker neu vergasser ist sauber woran also :-) bitte schnelle hilfe danke schon mal

    achso es ist ein 16n1-5 vergasser nadel auf schlitz 2 von oben

  3. #3
    Tankentroster
    Registriert seit
    13.06.2005
    Beiträge
    112

    Standard

    Hallo,

    sind die Düsen auch sauber?

    Grüße

  4. #4
    Tankentroster Avatar von BADBOY
    Registriert seit
    04.12.2004
    Ort
    Greifswald/Hinrichshagen Hof 2
    Beiträge
    113

    Standard

    Original von Stle:
    Hallo,

    sind die Düsen auch sauber?

    Grüße
    ja sind sie alle hab rausgeschraubt durchgeblassen gehen alle hab ich eben vor 5 minuten sauber gemacht

  5. #5
    Kettenblattschleifer
    Registriert seit
    05.02.2005
    Ort
    Visbek
    Beiträge
    647

    Standard

    Dann reinige mal den Luftfilter.

  6. #6
    Glühbirnenwechsler Avatar von Henny
    Registriert seit
    06.08.2003
    Ort
    Springe
    Beiträge
    80

    Standard

    Dann bekommt Sie zu wenig sprit.Wenn Luftfilter zu dann säuft se ab.
    Also brings Reinigen in diesem Fall Garnichts.
    Entweder Nadel höher oder Hauptdüse nachgucken.Wenn sie nur Fährt wenn du den Joke ziehst, iss es ein Spritproblem.Hast du die Richtige Hauptdüse drinn.Beim 1-5 sollte es eine 67er sein.wenn Nadel in 2te Kerbe von oben , hängst du sie noch tiefer ,was also bewirkt das sie noch weniger Sprit bekommt.1-5 ist Dritte Kerbe von oben.Da es bei Vollgas ist ,alse Hauptdüse zu, oder eine zu kleine. 2. Nadelstellung falsch,macht nicht ganz auf.
    Hauptdüse 67, Nadelstellung 3 Kerbe von oben.

  7. #7
    Glühbirnenwechsler Avatar von Henny
    Registriert seit
    06.08.2003
    Ort
    Springe
    Beiträge
    80

    Standard

    Dann bekommt Sie zu wenig sprit.Wenn Luftfilter zu dann säuft se ab.
    Also brings Reinigen in diesem Fall Garnichts.
    Entweder Nadel höher oder Hauptdüse nachgucken.Wenn sie nur Fährt wenn du den Joke ziehst, iss es ein Spritproblem.Hast du die Richtige Hauptdüse drinn.Beim 1-5 sollte es eine 67er sein.wenn Nadel in 2te Kerbe von oben , hängst du sie noch tiefer ,was also bewirkt das sie noch weniger Sprit bekommt.1-5 ist Dritte Kerbe von oben.Da es bei Vollgas ist ,alse Hauptdüse zu, oder eine zu kleine. 2. Nadelstellung falsch,macht nicht ganz auf.
    Hauptdüse 67, Nadelstellung 3 Kerbe von oben.

  8. #8
    Glühbirnenwechsler Avatar von Henny
    Registriert seit
    06.08.2003
    Ort
    Springe
    Beiträge
    80

    Standard

    Dann bekommt Sie zu wenig sprit.Wenn Luftfilter zu dann säuft se ab.
    Also brings Reinigen in diesem Fall Garnichts.
    Entweder Nadel höher oder Hauptdüse nachgucken.Wenn sie nur Fährt wenn du den Joke ziehst, iss es ein Spritproblem.Hast du die Richtige Hauptdüse drinn.Beim 1-5 sollte es eine 67er sein.wenn Nadel in 2te Kerbe von oben , hängst du sie noch tiefer ,was also bewirkt das sie noch weniger Sprit bekommt.1-5 ist Dritte Kerbe von oben.Da es bei Vollgas ist ,alse Hauptdüse zu, oder eine zu kleine. 2. Nadelstellung falsch,macht nicht ganz auf.
    Hauptdüse 67, Nadelstellung 3 Kerbe von oben.

  9. #9
    Glühbirnenwechsler Avatar von Henny
    Registriert seit
    06.08.2003
    Ort
    Springe
    Beiträge
    80

    Standard

    Dann bekommt Sie zu wenig sprit.Wenn Luftfilter zu dann säuft se ab.
    Also brings Reinigen in diesem Fall Garnichts.
    Entweder Nadel höher oder Hauptdüse nachgucken.Wenn sie nur Fährt wenn du den Joke ziehst, iss es ein Spritproblem.Hast du die Richtige Hauptdüse drinn.Beim 1-5 sollte es eine 67er sein.wenn Nadel in 2te Kerbe von oben , hängst du sie noch tiefer ,was also bewirkt das sie noch weniger Sprit bekommt.1-5 ist Dritte Kerbe von oben.Da es bei Vollgas ist ,alse Hauptdüse zu, oder eine zu kleine. 2. Nadelstellung falsch,macht nicht ganz auf.
    Hauptdüse 67, Nadelstellung 3 Kerbe von oben.

+ Antworten

Ähnliche Themen

  1. R51/1S - Motor hat keine Leistung und geht aus
    Von jol im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 03.03.2010, 00:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.