+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Motor hat ein Loch..


  1. #1

    Registriert seit
    17.08.2013
    Ort
    Münster
    Beiträge
    8

    Icon Eek Motor hat ein Loch..

    Hallo zusammen,
    seit meinem Vorhaben eine Schwalbe zu kaufen, habe ich hier schon viel gelesen .
    Nachdem ich vor kurzem eine Schalbe KR 51/2 L erstanden habe, kommt jetzt auch schon mein erster Beitrag:

    Nach dem Kauf habe ich einen Ölwechsel gemacht, bei dem ich mich schon gewundert hatte, dass überhaupt kein Öl abgeflossen ist. Da "sie" vorher 2-3 Jahre stand, dachte ich mir, dass dies einfach darauf zurückzuführen sei.

    Dummerweise hat sie nach dem Wechsel angefangen Öl zu verlieren. Nicht viel aber immer mal ein Tropfen. Habe sie deshalb für 2 Wochen in der Heimat geparkt und über eine Wanne abtropfen lassen. Da ich erst jetzt am Wochenende wieder Zeit hatte, hab ich mir das ganze genauer angesehen und ein Loch im Motor entdeckt

    Es wundert mich, dass dort nicht viel mehr rausläuft. Im Getriebe ist nach wie vor öl und in der Wanne sind ca. 50-100ml abgeblieben.

    Würdet ihr einen Austauschmotor emfpehlen oder kann ich auch nur das Gehäuse tauschen? (Die Teile haben sicher größere Toleranzen, oder?) Laufen tut "sie" übrigens bestens. Appropos: Der Tacho ist ohne Funktion. Welle ist ok und Tacho funktioniert ebenfalls. Gehe davon aus, dass der Fehler ebenfalls im Getriebe zu finden ist.

    schw2.jpgschw1.jpg

  2. #2
    Dos
    Dos ist offline
    Tankentroster
    Registriert seit
    18.08.2003
    Ort
    Bottrop
    Beiträge
    175

    Standard

    Bist du da auf der Lichtmaschinenseite? wenn ja, dann muss da ein loch sein. Auf der Seite ist kein Öl... Wenn dort öl rauskommt, dann ist entweder ein Simmering kaputt oder auch einfach zu viel fett auf der Kette... Also... welche seite sehen wir da?

  3. #3
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ruhig, brauner. die abgebildete fuge ist zwischen lichtmaschinendeckel und motorgehäuse. an der stelle ist kein öl dahinter. der deckel kapselt nur lichtmaschine und kette ab. der von dir gefundene "ausbruch" ist die ablaufbohrung, damit dort eventuell eingetretene flüssigkeiten irgendwo auch wieder raus können.

    wenn deine kiste öl verliert muss man herausfinden wo das her kommt. dazu muss erst mal alles SAUBER gemacht werden, ansonsten sieht man nichts. ein "geheimtipp" ist, den motorblock mit irgendwas puderigem einzupudern, dann kann man den übeltäter meistens ziemlich schnell erkennen.
    ..shift happens

  4. #4

    Registriert seit
    17.08.2013
    Ort
    Münster
    Beiträge
    8

    Standard

    Achwas :) Das sind ja super Nachrichten :). Denn "Ja", das ist die Lichtmaschinenseite..

    Das Loch sieht so unsauber und ausgefranzt aus, das ich gedacht habe, es sei etwas abgesplittert.. Wellendichtringe + Papierdichtungen und co hab ich im Satz schon bestellt - Ebenfalls ein Vergaserrep.-Set + die 4 Lochdichtung für den Benzinhahn. Das war nach der langen Standzeit eh ein Programmpunkt auf meiner Liste.

    Die Einfüllöffnung vom Getriebe riecht auch etwas nach Benzin und es scheint außerdem irgendwo beim Benzinhahn etwas rauszulaufen. Bevor die Umweltschützer etwas anmerken: Meine "Auffangwanne" steht großflächig unter der Schwalbe und ich hab sie nach dem Erkennen der Mängel nicht mehr bewegt :).

    Dann werde ich Motor, Vergaser und Benzinhahn mal auseinanderbauen :) Vielen Dank für die raschen Antworten!

  5. #5
    Glühbirnenwechsler Avatar von jUst
    Registriert seit
    13.10.2012
    Ort
    Karl-Marx Stadt
    Beiträge
    93

    Standard

    edit: ich seh grad, wurde schon erklärt...
    Geändert von jUst (27.08.2013 um 11:33 Uhr) Grund: zu spät

+ Antworten

Ähnliche Themen

  1. Pfeifender Motor - Kleines Loch im Motorgehäuse
    Von Schwalbensittich im Forum Technik und Simson
    Antworten: 31
    Letzter Beitrag: 12.11.2011, 09:11
  2. Loch im Gas
    Von Baumkind im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 29.09.2010, 16:40
  3. Ein Loch........
    Von Swensen im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 25.05.2008, 16:39
  4. Loch im Stoßdämpfer
    Von misterkite im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 23.06.2005, 23:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.