+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Motor keine Leistung Erfahrung


  1. #1
    Glühbirnenwechsler Avatar von Finux
    Registriert seit
    20.08.2015
    Ort
    Donauwörth
    Beiträge
    62

    Idee Motor keine Leistung Erfahrung


    Hallo Leute,

    jetzt hats scheinbar meinen Kumpel erwischt.
    Er hat einen neuen, regenerierten KR51/1 Motor bei Kleinanzeigen geordert und ist mMn ein bisschen auf die Schnautze gefallen. Teuer Geld für einen "komplett regenerierten" Motor mit Grundplatte (=> Motor hat keine Leistung und Grundplatte war die Zündspule kaputt)

    Zur Motorleistung hätte ich prinzipiell eine Frage... Hat das schonmal jemand gesehen?IMG-20151121-WA0004[1].jpg
    Ist ein abgerissener Motorhalter (regenerierter Motor eingebaut und direkt nach 1km Fahrt)

    Problem => Motor hat keine Leistung
    Symptom: Motor dreht im Stand - hat aber keien Leistung im erhöhten Drehzahlbereich (mitte bis hoch) bzw. bei Kraftaufwand
    schafft nicht mehr wie 45km/h
    Auspuff raucht mittel stark weiß

    getestet:
    - Zündzeitpunkt 1,5mm vOt
    - Unterbrecher ~ .4mm im Ot
    - Zündfunke gut und stark (selbst bei +1mm Diodenabstand)
    - Falschluft geprüft mitHilfe von besprühen des Motors mit Bremsenreiniger -> keine
    Drehzahlanhebung
    -Getriebeablassschraube auf gemacht und Frischhaltefolie dran (Ich hoffe somit die
    Funktionsfähigkeit des WD's prüfen zu können)
    - Vergaser gereinigt (Einstellen müsste ja bei höherer Drehzahl eh "Wurst" sein)
    - Auspuff ist "neu" (1Jahr alt) und frei von Rußablagerungen
    - Sprit läuft >>100ml/60sec
    - wenn ich Choke ziehe geht Motor aus
    - Getriebeöl riecht nicht nach Benzin
    - Ritzel hat 14 Zähne
    - Abgas ist leicht weiß Rauchig. Sein Mooppedle steht aber jetzt schon n halbes Jahr rum weil eben der Motor undicht war
    - Sprit wurde komplett aufgefüllt, da der Tank so gut wie leer war -> 5l getrankt... sollte also nicht am alten Sprit liegen

    => Zündkerze kann ich nicht beurteilen, weil man ja dazu theoretisch fahren muss? Im Stand wenn wir sie laufen lassen wird die ZDK schwarz/rußig (auch bei erhöhter Drehzahl) was ja für zuviel Sprit Sprechen würde.

    Kann es an dem gerissenen Motorhalter liegen? Dass dsw. zu viel Energie in Bewegung des Motors übergeht?
    Oder doch an den WD's bzw. sogar am Getriebe?

    über Feedback oder Erfahrung wäre ich sehr dankbar.

    ps: unsere Vorgehensweise wäre jetzt den Kopf zu erneuern und dann testen, wenns dann nicht klappt gucken ob der Zylinder / Kolpen wirklich gut sind und dann Motor spalten und WD's wechseln etc. oder was meint ihr?

  2. #2
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin!

    # 100ml / min sind zu wenig, mindestens 150ml besser 200ml / min.
    # Was ist eine Getriebeablassschraube? Ich wüsste nicht, dass man das Getriebe einfach so ablassen kann...
    # Was an dem Motor wurde regeneriert? Was hat das gekostet? Viele verkaufen "einmal feucht durchwischen" als Regeneration...
    # Nur Reinigen des Vergasers bringt es nicht, der muss auch eingestellt werden, vor allem die Schwimmereinstellung und der daraus resultierende Spritstand in der Vergaserkammer hat starken Einfluss auf das System.

    Habt ihr Kontakt zu dem Verkäufer aufgenommen und eure Beschwerden vorgebracht?

    Stellt den Vergaser ein! Am besten mit der Senfglasmethode, teste mal eine andere, geprüfte Zündkerze und miss die Kompression der Garnitur....

    Und nein, ein Abgerissener Motorhalter ist mir noch nicht untergekommen...,

    Gruß
    Carl
    Geändert von Sturmkraehe (26.11.2015 um 14:38 Uhr) Grund: Edit sagt: Ergänzt
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  3. #3
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Moin Finux

    Das mit dem gebrochenen Zylinderkopf ist ja der Hammer.
    Sowas hab ich noch nicht gesehen, hab aber auch nicht soviel mit M53 zu tun.
    Ich hab jetzt aber KopfKino: man fährt so schön mit 60 Sachen die Landstraße lang und auf einmal, ohne jede Vorwarnung, fällt der Motor runter. :-O

    Zum Problem "Leistungsmangel"
    Klingt alles ein bisschen so, als würde der Motor zuwenig Luft oder zuviel Sprit kriegen
    Prüft + reinigt mal den Ansaugtrakt, also Luftfilter, Schale mit Dichtung, Beruhigungskasten und den Schlauch dazwischen.
    Und den Vergaser habt ihr ja wohl wenigstens in Grundstellung gebracht!?
    (Schwimmerpegel 7mm+1, Leerlaufluftgemischschraube 0,5-1 Umdr. raus)
    Der Benzindurchfluss ist auch zuwenig - sollen 200ml/min sein.
    Tank und Benzinhahn reinigen könnte helfen.

    LG Kai d:)
    Geändert von Kai71 (26.11.2015 um 14:40 Uhr) Grund: Edit: Carl war schneller
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #4
    Glühbirnenwechsler Avatar von Finux
    Registriert seit
    20.08.2015
    Ort
    Donauwörth
    Beiträge
    62

    Standard

    Grüß euch
    Getriebeablassschraube <=> Füllstandskontrolle... sorry hab ich falsch geschrieben (Die große auf der Rechten Seite)
    >>100 ml... heisst deutlich größer ... nach 20sec waren 100 ml drausen -> hochgerechnet wären es dann 300ml (hab ich aber nicht dazu geschrieben sorry)
    Gekostet... hmm... 200€ *wegduck*
    Verkäufer wird Kontakt aufgenommen. Wir wollen auch wissen was genau gemacht wurde.
    Zündkerze ist neu. Weis die Zahl nicht auswendig aber glaub M14-260er Brennwert (die orangenen von ostoase (sollten aber die Richtigen sein)
    Kompression hab ich leider keinen der mir das messen kann. Habe keinen Prüfer und meine Kfz-Kumpels haben sowas leider auch nicht. ich muss mal sehen wo ich nen Motorinstandsetzer in meiner Nähe habe.

    EDIT: Luftfilter und Ansaugtrakt sind komplett gereinigt worden (waren aber auch frei)

    Vergaser ist in Grundeinstellung - ja. Und Schwimmerpegel passt auch - ja.

    Danke euch auf jdf. fürs miträtseln!!

    ps: Motor fällt interessanterweise nicht runter. der schwingt nur vorne frei rum. Uns ist auch erst später aufgefallen als wir in der Garage waren

  5. #5
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Jede Kfz-Werkstatt misst dir die Kompression für einen Groschen in die Kaffekasse, nur so als Tipp!

    Hör auch auf das was Kai sagt!

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  6. #6
    Flugschüler
    Registriert seit
    06.11.2015
    Beiträge
    329

    Standard

    Zitat Zitat von Finux Beitrag anzeigen
    Verkäufer wird Kontakt aufgenommen. Wir wollen auch wissen was genau gemacht wurde.
    Hätte man eigentlich vorher machen sollen (fragen was regeneriert wurde)

  7. #7
    Glühbirnenwechsler Avatar von Finux
    Registriert seit
    20.08.2015
    Ort
    Donauwörth
    Beiträge
    62

    Standard

    Zitat Zitat von Sturmkraehe Beitrag anzeigen
    Jede Kfz-Werkstatt misst dir die Kompression für einen Groschen in die Kaffekasse, nur so als Tipp!

    Hör auch auf das was Kai sagt!

    Gruß
    Carl
    ich war selber Kfz-Mechatroniker bevor ich zum studieren angefangen habe und ich muss sagen, wir hatten auch nicht son Gerät (Fachwerkstatt)
    Darüber hinaus hab ich in 3 verschiedenen Werkstätten bei meinen Kumpels nachgefragt und die haben auch nix. Echt komisch eigentl. dass niemand so n Teil hat. Aber Kompression wäre schon mal n Anhaltspunkt - definitiv (btw wisst ihr was der Motor haben sollte?)

  8. #8
    Glühbirnenwechsler Avatar von Finux
    Registriert seit
    20.08.2015
    Ort
    Donauwörth
    Beiträge
    62

    Standard

    Zitat Zitat von MyRessort Beitrag anzeigen


    Hätte man eigentlich vorher machen sollen (fragen was regeneriert wurde)
    ja - hätte man definitiv sollen

  9. #9
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Naja, dann wünsch Dir eins zu Weihnachten. Kosten so um 45€.
    Eine neue Garnitur sollte 9,5 bar haben, das funktionale Minimum sind 5 bar.
    Wenns irgendwie geht bei warmem Motor messen..
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Wurde auch der Zylinder gegen einen neuen getauscht, oder nur am Motorblock die Dichtungen und hoffentlich auch die Lager getauscht?
    Egal wie, sollte der Zylinder jetzt wenigstens 100km wieder eingefahren werden.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  11. #11
    Glühbirnenwechsler Avatar von Finux
    Registriert seit
    20.08.2015
    Ort
    Donauwörth
    Beiträge
    62

    Standard

    Zitat Zitat von H.J. Beitrag anzeigen
    Wurde auch der Zylinder gegen einen neuen getauscht, oder nur am Motorblock die Dichtungen und hoffentlich auch die Lager getauscht?
    Egal wie, sollte der Zylinder jetzt wenigstens 100km wieder eingefahren werden.
    hat es sowas schonmal gegeben, dass der Motor besser lief wie am anfang der Einlaufphase? (Zylinder sieht älter als aus Kolben ggf. neu) mein Kumpel meinte jetzt noch, dass der Typ meinte er hätte alles überprüft und wenn nötig getauscht. Darüber hinaus soll ein neuer Kolben verbaut worden sein und alle Dichtungen gewechselt. hmm....

    hab auf jdf. einen gefunden der ein Druckmessgerät hat. allerdings nur son starres. Mal sehen ob wir an die Schwalbe ran kommen

  12. #12
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von Finux Beitrag anzeigen
    hat es sowas schonmal gegeben, dass der Motor besser lief wie am anfang der Einlaufphase?

    Das ist sogar eher die Regel, als die Ausnahme. Erst wenn Kolbenringe und Zylinder aufeinander eingelaufen sind, dichten die optimal ab und es kann die größte Leistung erreicht werden.


    Für mich klingt das nach altem Zylinder mit neuem Kolben und Ringen, was nicht gerade eine saubere Lösung ist, wenn der Zylinder nicht geschliffen wurde. Aber egal, gebt weiter tüchtig Vollgas um zu sehen, was der Motor "bringt". Sollte die Garnitur doch frisch geschliffen gewesen sein, ist sie bald hinüber und/oder der Motor erreicht nie seine volle Leistung. Versuch macht kluch.....
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  13. #13
    Glühbirnenwechsler Avatar von Finux
    Registriert seit
    20.08.2015
    Ort
    Donauwörth
    Beiträge
    62

    Standard

    Zitat Zitat von H.J. Beitrag anzeigen
    Aber egal, gebt weiter tüchtig Vollgas um zu sehen, was der Motor "bringt". Sollte die Garnitur doch frisch geschliffen gewesen sein, ist sie bald hinüber und/oder der Motor erreicht nie seine volle Leistung. Versuch macht kluch.....
    NaNana... warum denn immer gleich so abwertend?
    Hier schreibt ja niemand was von dauerhaft Vollgas?

    Aber beim einfahren fährt man ja auch ab und an mal kurz Höchstgeschwindigkeit - klar aber hier macht ja niemand dauerhaft Vollgas!
    Ist doch nochmaler Einfahrprozess dass man zwischen rein mal Gasschübe gibt.

    Ich frag mich halt nur, ob der Unterschied zw. "eingefahren" und "uneingefahren" wirklich 20km/h ausmacht bzw. ausmachen darf? Fände ich jetzt schon ein bisschen krass?

  14. #14
    Flugschüler
    Registriert seit
    06.11.2015
    Beiträge
    329

    Standard

    Keine Ahnung was Du mit ab und an mal kurz Vollgas geben meinst ! Wenn was an Deinem Kolben und oder Zylinder neu gemacht wurde, muss sich das Material erst mal "schonend" aufeinander abstimmen ! Das setzt das richtige Kraftstoffgemisch und eine entsprechende Einfahrweise voraus !

  15. #15
    Glühbirnenwechsler Avatar von Finux
    Registriert seit
    20.08.2015
    Ort
    Donauwörth
    Beiträge
    62

    Standard

    Zitat Zitat von MyRessort Beitrag anzeigen
    Keine Ahnung was Du mit ab und an mal kurz Vollgas geben meinst ! Wenn was an Deinem Kolben und oder Zylinder neu gemacht wurde, muss sich das Material erst mal "schonend" aufeinander abstimmen ! Das setzt das richtige Kraftstoffgemisch und eine entsprechende Einfahrweise voraus !
    man fährt 2km mit höherer Drehzahl und wenig Kraft und gibt dann für 100m Speed. Sowas mein ich mit mit kurz höchstgeschwindigkeit.
    Ausserdem gibt es einige die die Meinung vertreten das Moped immer mit Vollgas einzufahren. Und auch gute Laufleistungen mit Ihren Motoren schaffen.
    ICH BEHAUPTE NICHT DIESE MEINUNG ZU VERTRETEN!!

  16. #16
    Flugschüler
    Registriert seit
    06.11.2015
    Beiträge
    329

    Standard

    Guckst Du hier im letzten Beitrag isses gut beschrieben:

    Auch eine neue Zylindergarnitur einfahren?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Motor warm keine Leistung
    Von laurel1 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 23.06.2010, 22:01
  2. R51/1S - Motor hat keine Leistung und geht aus
    Von jol im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 03.03.2010, 00:48
  3. motor hat keine leistung hilfeee
    Von BADBOY im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 19.07.2005, 14:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.