+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Motor Klackert


  1. #1
    Tim
    Tim ist offline

    Registriert seit
    03.05.2006
    Beiträge
    4

    Standard Motor Klackert

    Mahlzeit liebe Simson Freunde!

    Vorweg einmal: ich bin absolut neu in diesem Forum, also verzeiht mir bitte eventuelle "Beitragsfehler".

    Nun zu meinem Problem: Wenn mein Motor läuft, gibt er (besonders bei Vollgas) merkwürdige klackernde Geräusche von sich (je höher die Drehzahl, desto "schneller" das klackern). Also im Prinzip hört es sich so an, als ob im Verbrennungsraum die ganze Zeit ein kleines Metallteilchen hin und her katapultiert wird. (Den Zylinderkopf hab ich auch schon abgenommen und nachgeschaut - leider nix gefunden!)
    Als ich in der Bedienungsanleitung nachgeschaut hab, ob evtl. etwas dazu steht, bin ich allerdings nur auf das Problem "Motor klingelt" gestoßen. Nun weiß ich leider nicht, was ich direkt unter "klingeln" zu verstehen habe, das ist ja eigentlich ein weit gefasster Begriff.
    Also kurz und knapp: momentan hab ich keinen Plan worum es sich dabei handeln könnte!
    Die Schwalbe ist von 1985 (hab sie erst vor einem Jahr erstanden!) und wie viel sie genau runter hat weiß ich net. Auf dem Tacho steht zwar, dass sie 6000 runter hat, aber an sich ist das für ein 20 Jahre altes Schätzchen ein eher unrealistischer Wert.

    P.S.: Das Problem tritt auch auf, wenn kein Gang eingelegt ist.

    Wäre wirklich nett, wenn ihr mir da weiterhelfen könntet.

    mfg

    Tim

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Was für ne schwalbe?
    Also welche zündung?
    Denke da klingelt war, also zündundet zufrüh.....
    Wo wohnst du? Denke da würde ein kundigeres Ohr besser helfen können!
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Tankentroster Avatar von Erich
    Registriert seit
    21.08.2005
    Ort
    Kierspe
    Beiträge
    163

    Standard

    Kann es sein das das am Berg unter Vollast auch passiert?

    mfG Tom
    Seid bereit, immer bereit!

  4. #4
    Tankentroster Avatar von Erich
    Registriert seit
    21.08.2005
    Ort
    Kierspe
    Beiträge
    163

    Standard

    is ne KR 51/2 drei oder viergang richig?
    Seid bereit, immer bereit!

  5. #5
    Tim
    Tim ist offline

    Registriert seit
    03.05.2006
    Beiträge
    4

    Standard

    Hallo!

    Ich hab das Modell KR51/2E, also ne Unterbrecherzündung.
    Ich komme aus Datteln, das liegt in der Nähe von Recklinghausen (falls euch das was sagt).
    Eine zu früh eingestellte Zündung? Sollte das Problem dann nicht erst nach längerer Fahrt auftreten? Bei mir ists schon bei kaltem Motor - also schon direkt beim starten!

    gruss

  6. #6
    Tim
    Tim ist offline

    Registriert seit
    03.05.2006
    Beiträge
    4

    Standard

    ach ja... ist im überigen ne viergang!

  7. #7
    Tankentroster Avatar von betbow
    Registriert seit
    26.05.2004
    Ort
    Oldenburg
    Beiträge
    198

    Standard

    keiner ne Ahnung? Ich habe im Momment genau das gleiche.

    Der Zündzeitpunkt war es aber nicht. Ich habe die Grundplatte ein ganzes
    Stück im Uhrzeigesinn gedreht.
    Das Klackern oder Rasseln war aber noch da - nur Leistung, die war weg.
    Also das kann es nicht sein.

    Bei mir trat es auf seit ich den Kolbenbolzen und diese Unterlegscheiben
    daneben gwechselt habe.

    Heute Abend schmeiße ich die Scheiben wieder raus, vorher waren auch
    keine eingebaut -die habe ich im Auspuff gefunden
    Ohne sie gab es kein klackern

    Mal schauen ob es dann noch rasselt / klackert

    Naja jetzt sind wir schon zwei

  8. #8
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    Zitat Zitat von betbow
    Heute Abend schmeiße ich die Scheiben wieder raus, vorher waren auch
    keine eingebaut -die habe ich im Auspuff gefunden
    Ohne sie gab es kein klackern
    @ betbow, das würde ich lassen. Die Anlaufscheiben im Kolben haben schon ihren Sinn. Und nur weil die alten im Auspuff lagen, heisst das noch lange nicht das es ohne gut gehen muss. Wobei ich mich frage wie die da hinkommen können ohne auch nur irgendwas am Kolben/Zylinder zu zerstören.

    Ein klackern kann auch von einer falschen Getriebeeinstellung herrühren. Ich würde das mal checken, bevor ich ohne Anlaufscheiben fahre.

    Allzeits gute Fahrt!

    Gruss Moe
    Das Geistige kommt hier zu kurz!

  9. #9
    Avatar von biber_braun
    Registriert seit
    18.07.2006
    Ort
    Raum Nürnberg
    Beiträge
    6

    Standard

    hi!

    also Neuling im Forum, aber "schon" zweijähriger Schwalbenbesitzer (KR51/2), will ich auch mal meinen Senf dazugeben.

    Ich habe das selbe Problem und auch erst die Zündung im Verdacht gehabt.

    Dann bin ich meine Wartungsarbeiten nochmal durchgegangen und auf die Krümmerdichtungen aus Kupfer gekommen.

    Die hatte ich gewechselt. Ein Bekannter meinte, da gehören zwei Stück rein. Eine zwischen Krümmer und Zylinder und eine zwischen Überwurfmutter und Krümmer. So hab ich es denn getan.

    Scheinbar halten die aber ab höherer Belastung (=höherer Druck!?) nicht ganz Dicht. Bin dann mal in eine abgeschiedenes Industriegebiet, runter von der Schwalbe und hab ordentlich raufgedreht... Und, siehe da: kleine Abgaswölkchen verließen den Verbrennungsraum am Krümmer.

    Ich werd die Dichtungen jetzt wieder wechseln. Weiß aber nicht ob ich nur mal eine reinmachen soll. Verstehe den Sinn der zweiten nämlich nicht...

    Ich hoffe, ich konnte helfen.

    Gruß

    BB

  10. #10
    Kettenblattschleifer
    Registriert seit
    14.05.2006
    Ort
    Munster,NDS
    Beiträge
    517

    Standard

    Öhm.
    und was klackert da? Im moment bin ich auch nur mit einer Dichtung unterwegs (zu faul zum einbaun ) und der Auspuff wackelt und ist laut, aber klackern tut da nix.

    Gruß, J-O
    We`re the sultans of swing!

  11. #11
    Avatar von biber_braun
    Registriert seit
    18.07.2006
    Ort
    Raum Nürnberg
    Beiträge
    6

    Standard

    das "poppt" so - bitte entschuldigt das wort, weiß nicht, wie man es sonst noch beschreiben könnte...

    ich habe zuerst auch auf fehlzündungen getippt.

    @robustfetischist: kann ja sein dass deine dichtung dicht ist, dann kommt da auch nix durch.

    was mir noch aufgefallen ist: hab mir letzte woche nen anderen helm gekauft, der schließt an den ohren ziemlich dicht ab. da hört man es dann fast garnichtmehr...

    nach wie vor ein heißer tipp für den thread-ersteller: dichtungen am krümmer überprüfen...

  12. #12
    Tim
    Tim ist offline

    Registriert seit
    03.05.2006
    Beiträge
    4

    Standard

    Mahlzeit...
    na endlich kommen jetzt hier mal nen paar Antworten...
    so ich hab mir jetzt mal das Problem näher angeschaut und bin zu dem Schluss gekommen, dass eigentlich nur folgendes etwas damit zu tun haben kann:

    Zu viel Ölkohle im Verbrennungsraum, falsche Zündeistellung, falsche Vergasereinstellung oder was auch möglich sein kann, wäre ein geplatzter Käfig vom Kugellager.
    Oder auch, dass man über einen bestimmten Drehzahlbereich die Resonanzfrequenz von irgend einem anderen Teil erreicht und dieses zum "schwingen" anregt. (Wer Ahnung von Physik hat, weiss was ich meine!!!)

    @biber_braun: Das mit der Krümmerdichtung sei mal so dahin gestellt, denn wenn man ne neue Dichtung verbaut und den Krümmer richtig fest an den Zylinder wichst, dann sollte da auch eigentlich nix mehr rauskommen, folglich auch nicht klackern oder puffen! Und wenn doch bei voller Drehzahl etwas Abgase durch die Krümmerdichtung entweichen können, dann ist das halb so schlimm. Mal abgesehen davon, dass man das dann aufgrund des enormen Motorengeräusches sowieso nicht mehr wahrnehmen kann.

    @betbow: also die Unterlegscheiben vom Kolben würde ich mal schön wieder einbauen, sonst hast du nicht lange Spass an deinem Gefährt! Zur Grundplatte: diese kann man nicht einfach so nach Lust und Laune verschieben, es gibt eine EXAKTE Stellung auf der die Zündung vernünftig eingestellt wird, jede Abweichung bedeutet eine nicht korrekt eingestellte Zündung die sich in den gleichen Symptomen wiederspiegelt.

    Grüsse Tim

  13. #13
    Avatar von biber_braun
    Registriert seit
    18.07.2006
    Ort
    Raum Nürnberg
    Beiträge
    6

    Standard

    @tim:

    ordentlich hinwichsen ist genau der fehler. du drückst die dichtungen unwiederruflich platt. wenn sich jetzt der krümmer erwärmt, dehnt sich alles material aus und du hast wieder luft zwischen der dichtung...

    glaubs mir. ich hab das auch angeknallt wie nichts gutes. danach wars undicht....

    und das geräusch ist sehr verwirrend... könnte nämlich alles sein.

    krümmerdichtungen sind meiner meinung nach zunächst der billigste lösungsansatz, bevor man alles auseinanderlegt. bloß dann nicht zu arg anknallen!!!

    ich werd sie demnächst wieder wechseln und dann mal erfahrungen posten.

  14. #14
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    moin moin

    also da das Geräsch auch kommt wenn kein Gang eingelegt ist, ich nehm mal an auch im Stand, würd ich überall schauen wo die Kurbelwelle dran hängt.

    zu erst mal die Schwungscheibe ( Lagerspiel, lose Magnete oder ob da was ist was da nicht hingehört.

    als nächstes linken Seitendeckel ab ( Öl balassen ) und schauen ob die Zahnräder alle fest sind und das Sicherungsblech noch da ist.

    danach dann wohl oder übel den Zylinder ziehen und dann dort alles checken.
    ---- mußt du neu einfahren.

    von null auf sechzig viermal schalten
    von null auf sechzig viermal schalten

  15. #15
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    Geräusch???? Rasseln???? Metallisch?????? Beim Fahren wie auch beim Standgas???

    Klingt das zufällig nach einem blechernen "DRRRRRRRRRRRR" (gerolltes R wie bei Enemy-Mine) Und tritt besonders bei Vollgasfahrten auf????

    Klingt für mich nach Kolbenringe-Klingeln... und bei älteren Motoren soll das wohl normal sein...

    Ein Motor mit Charakter eben und kein Fall für eine rabiate demontage find ich...

    Grüße

    Olaf
    =/\= ...see us out there... =/\=

  16. #16
    Tankentroster Avatar von betbow
    Registriert seit
    26.05.2004
    Ort
    Oldenburg
    Beiträge
    198

    Standard

    ich habe jetzt eine neue Garnitur drauf.
    Und es rasselt immernoch X(

    Aber nur in einer bestimmten Drehzahl, als ich heute bergab(Brücke) mit ca. 63 Km/h
    fuhr wars weg. Ja ich weiß Einfahren und so, hab kein vollgas gegeben.
    Naja nun ist es im Überdrehzahlbereich weg.
    Ich hoffe es liegt an den Kolbenringen und verschwindet mit
    Vortschreiten der Einfahrzeit.

    Guß Björn

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Kupplung klackert
    Von Schraubi im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 06.05.2006, 21:12
  2. Klackert immer noch!
    Von Rotes-Fiech im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 11.06.2003, 16:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.