+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 18 von 18

Thema: Motor/ Kolbenschaden


  1. #17
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    So heute kams wieder... Aber nur nachdem ich sparsam gefahren bin 55-60#


    Rücktür mit VOllgas (65 km/h) ging wieder.

    Also liegts wohl am Teillastbereich. Denke mal es ist die falsche Nadel obwohls die richtige Kennzeichnung hat.

    Werde mal ne neue bestellen + neue Zündkerze und dann mal schauen

  2. #18
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    So mal die Lösung des Problems....

    nachdem ich weiterhin gefahren bin kams wieder.
    Simme ging nachher richtig schlecht. Kamen Fehlzündungn usw....

    Na ja vorgersten nen Schwung neue Simmiteile rein. Unter anderem nen paar E-Zündungen und Steuerteile.

    Also wieder rangesetzt und dann mal das
    Steuerteil auf gut Glück getauscht (Man kann in die E-Zündung ja nicht reinschauen) und was soll ich sagen:

    Wunderbar.

    Kein Klötern mehr kein Leistungsverlust.... 65 sind gut drinne....

    Kerze dunkelrehbraun mit dem N3-4. Werde die Nadel mal von der höchsten Position runter holen (habe es da wg hellen Zündkerze hingehängt).

    Na ja denke mal das Steuerteil hat zu Spät bzw falsch gezündet usw...

    Dann den Zylinder überhitzt und das helle Kerzenbild verursacht....

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 08.09.2010, 19:31
  2. Antworten: 3
    Letzter Beitrag: 11.05.2010, 00:53
  3. my probs: 3ter gang, klickern im motor, motor geht aus, Bat
    Von Bilal im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 18.10.2007, 00:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.