+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Motor/ Kolbenschaden


  1. #1
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also kurze Vorgeschichte:

    Simson S51 Elektronik Zündung.

    Regeneriert August 2004 (neue Lager / neue Dichtungen / Neuer Primärantrieb.... Alles ersetzt was abgenutzt war)

    Dann war Kolben und Zylinder dranne ud ich dachte mir kaufst dir erstmal Billigscheiß von Ebay und läßt dir in der Zwischenzeit den DDR Zylinder schleifen.

    So ale einen 30 € Zylinder eingebaut (waren galueb ich 30 € für Zylinder / Kopf / Kolben)

    Die SImme lief dann eigentlich ganz gut nur am Berg ein wenig träge.
    Nun nach knapp 2000 km kam der Zylinder auch auf Drehmoment und ich für 60 die Berge hoch 65 gerade Stecke und wenn ich wollte waren auch 70 Berg runter drinne was ich mir aber verkniffen habe .


    So nun mein Problem:
    Vorgestern 25 ° Simme fährt wunderbar 65 auf einmal fängt der Zylinder an zu schnarren. Hörte sich an als ob nen Blech an nem Zahnrad klappert. Verbunden mit Leistungsverlust.

    Also rechts ran ein wenig geschaut aber war nix. Dann weitergefahren und ging auch erstmal weiter aber nach 5 Min wars wieder da.

    Dann mit Halbgas gefahren ( 49 - 55) und es ging. Habe ich mehr aufgedreht kam das Klappern und es ging runter in der Geschw..
    Von unten ließ sich die Simme auf ca 50 hochholen.

    So heute nachgeschaut:
    Vergaser i.O.
    Kurbelwelle: i.O kein Spiel gut verölt.
    Zündkerze hell schwarz (--> überhitzt. Letzte Woche noch Rehbraun)
    Zylinder i.O. Hohnspuren noch vorhanden
    Kolbenringe kaum abgenutzt
    Kolben na ja siehe Bild... Auspuffseite verkokt
    und das schlimmste es ist ein Kleines Loch oben in der Mitte ( Siehe Biler)

    Das Loch ist bestimmt 1 mm Durchmesser aber nicht durchgängig bis auf die andere Seite.


    Also was kann das gewesen sein. Materialfehler Überhitzung....

    Wie gesagt Zündkerze war bis jetzt immer Rehbraun

    Na ja werde mir mal nen neuen kommen lassen.

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Das Loch ist bestimmt nicht ursächlich für die von dir geschilderten Auswirkungen.

    mfg gert

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Tja aber ich weiß nicht was es anders sein soll... Der Vergaser ist sauber. Kerze war ja bis jetzt immer Rehbraun.

    Bis er einmal überhitzt ist. Und nun ist aus. 10 Min Fahren (habe gestern abend und heute morgen Probiert) und dann kommt der Leistungsverlust wieder.

    Und bis auf das Loch und die Lange Koksspur an der einen Kolbenseite habe ich halt nix gefunden.

    Nedellager Kurbelwelle alles tip top.

  4. #4
    Glühbirnenwechsler Avatar von Henny
    Registriert seit
    06.08.2003
    Ort
    Springe
    Beiträge
    80

    Standard

    Hallöchen
    das " Loch " in der mitte iss normal .hab bei meinen Drei ausgebauten Nachgeschaut..
    Bei meinem S51 Motor den ich liegen hab , sieht der Kolben auch so aus , un da iss der Vorgänger ohne Oel gefahren.Bist du sicher das du genug da von noch drinn hast ???Dein Schnarren kann auch davon kommen das Metall auf Metall reibt

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Kann nicht sein.

    War auch meine erste Idee. Da mein VollsynthetivÖl bei 1:50 nicht räuchert dachte ich

    "Scheiße Öl vergessen"

    Dann noch mal 100 ml in den Tank (waren noch 5 L Sprit drinnen) und nun schmöckt die Simme wie mit mineral ÖL. Also halt docjh nicht vergessen und nun bin ich halt 1:25 gefahren.

    Und halt gestern und heute kams wieder trotz 1:25. Und die Kw ist ja auch voller Öl.

  6. #6
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    dasselbe Problem hatte ich auch an meinen S51, Ursache war hier das die Kolbenringe festgebrannt waren. Nachdem ich die Kolbenringe ausgebaut habe und die Nut gereinigt hatte war alles wieder in Ordnung.
    Ich habe mich beim Vorbestitzer erkundigt was er getankt hat, war die Antwort " an der Mofatanksäule 1:25 " dazu nur Stadtverkehr, der Kolben sah genauso aus wie auf den Bild.
    Gruß
    schrauberwelt

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Habe jetzt auch gemacht. Kolben und Ringnuten genreinigt. Jetzt wird gleich wieder eingabeut und nachgeschaut.

    Denn letzten August lief die Kiste auch bei 35 °....

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    So Kolebn und Zylinder ist wieder gesäubert drinne... Schnarren ist aber immer noch nach 5-10 Min da. Werde mal nen Vergaser tauschen.

  9. #9
    Moderator Chefkonstrukteur Avatar von Richy
    Registriert seit
    18.04.2003
    Ort
    Datschiburg
    Beiträge
    2.849

    Standard

    Einfach mal auf Verdacht deutlich fetter stellen, dann mal schauen was passiert...

    Aber wenn keine Fressspuren vorhanden sind, kann eigentlich kaum eine Überhitzung dafür verantwortlich sein.


    Gruß,
    Richard

  10. #10
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    also die ölkohle auf dem kolben sieht wirklich scheisse aus.
    dies schnarren, könnte man das auch knistern bezeichnen?

    haste noch den alten zylinder? dann bau den mal spasshalber drauf. wenn du das als schnarren bezeichnest, was ich als knistern bezeichne dann müsste es dann weg sein.

  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Original von Richy:
    Einfach mal auf Verdacht deutlich fetter stellen, dann mal schauen was passiert...

    Aber wenn keine Fressspuren vorhanden sind, kann eigentlich kaum eine Überhitzung dafür verantwortlich sein.
    Habe ne 72er Düse in den N3-4 Vergaser geschraubt und den LuffiFilter stark eingeölt. Keine Besserung. Auch Chokeziehen während des fahrens läßt das schnarren nicht verschwinden und da sollte es dann ja zu fett sein (72 HD statt 70er + 35 Start)


    Original von simmiopi:
    also die ölkohle auf dem kolben sieht wirklich scheisse aus.
    dies schnarren, könnte man das auch knistern bezeichnen?

    haste noch den alten zylinder? dann bau den mal spasshalber drauf. wenn du das als schnarren bezeichnest, was ich als knistern bezeichne dann müsste es dann weg sein.
    Also ist ein richtiges Schnarren. Als ob zB nen abgelaufenes Getriebezahnrad überspringt. Auch richtig laut. Ich versuchs mal aufzunehmen

    Beim Getriebe kanns aber auch nichts sein. Habe gestern Ölwechsel gemacht und 450 ml Öl rausgeholt und 400 ml neu eingefüllt. Auch Späne am Magneten war nur wenig vorhanden.

    Aber der Ganze Motorblock wird richtig heiß. Ich kann ja da wo die ausbuchtung des Kupplungskorb ist gerade so anfassen aber auchnicht auf Dauer. also schätze ich mal 70 ° C.

  12. #12
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    also, ich vermute und denke immer noch, dass wir beide vom gleichen reden. montiere mal zur fehler einschränkung deinen alten zylinder mit kolben, altem kolbenbolzen und altes oberes pleuellager. das haste innerhalb von 30 min gemacht . ist der fehler dann weg?

  13. #13
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ich weiß dass das schnell geht hätte ich noch die alten Kolbenringe.

    Habe sie zerbrochen um damit meine aanderen Kolben zu reinigen. Die Ringe waren nämich so verschlissen das die Stoßkante im Zylinder ca 1.5 - 2 mm Auseinander war und entsprechend dünn waren die Ringe.

    Also gleich wird ne Schwalbe bei mir lackiert und dann mache ich mal ne Fahr mit der S51 und nehm mal per Handy das schnarren knistern auf .....

  14. #14
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Das Loch im Kolben ist normal. Das ist eine Zentrierbohrung des Kolbendrehers.

    Nicht normal hingegen ist die seitlich braune Verfärbung des Kolbens. Ich bin der Meinung, daß dieser Kolben Schrott ist. Enweder hat er zu tiefe oder breite Kolbenringnuten oder er ist im Durchmesser total untermaßig, also mehrere Zehntel bis einen Millimeter kleiner als der Zylinderinnendurchmesser oder aber die Schleifkurve des Kolbens ist unter aller Sau. Letzte Möglichkeit wäre, daß die Kolbenringe zu klein oder zu verschlissen sind. Letzteres kann ich mir aber innerhalb eines Jahres kaum vorstellen.

    Wechsel den Kolben am besten gegen gegen einen neuen aus. Vorher den Zylinder mal ausmessen.

    Wegen der Geräusche mußt du mal alle beweglichen Teile (Kurbelwelle usw.) mal genau inspizieren und notfalls eben auswechseln.

    Ich kenn mich aus!

  15. #15
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also die Verfärbung war auf der Auspuffseite des Kolbens.

    Na ja bin jetzt gerade fertig mit LAckieren der Schwalbe.

    Werde gleich mal lostrudeln mit der S51.

    Also die Ringe des jetzigen Kobens sind i.O....

  16. #16
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Update: So war heute zum Bus gefahren und wieder zurück. Man erkennt dass an der Kerze die Rehbräune zurückkehrt und heute hat sie auch nicht gemuckt.

    Mal sehen morgen solls wieder 29 ° werden. Wenns dann wieder kommt wird wohl irgendwass an der Garnitur nicht stimmen den die Rehbraunfärbung heißt ja dass das Gemisch nicht zu mager ist (und Überhitzung verursacht)

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 08.09.2010, 19:31
  2. Antworten: 3
    Letzter Beitrag: 11.05.2010, 00:53
  3. my probs: 3ter gang, klickern im motor, motor geht aus, Bat
    Von Bilal im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 18.10.2007, 00:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.