+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Motor läuft zu fett. Teillastnadeleinstellung falsch ?!


  1. #1
    Glühbirnenwechsler
    Registriert seit
    09.09.2012
    Ort
    Berlin
    Beiträge
    56

    Standard Motor läuft zu fett. Teillastnadeleinstellung falsch ?!

    Guten Morgen, Allerseits !

    Ich hab ne' Zermürbende Frage zu meiner S50. Ich fahre gerade meine neue Zylinderganitur ein und muss feststellen, dass unverbrannte Ölkohle aus dem Abgasstutzen zum Krümmer läuft, obwohl die zwei Kupferdichtungen neu sind. Auch ist die ZK ziemlich ölig am Gewinde. Nur zur Frage !

    Das dass Gemisch zu fett ist, ist keine Frage mehr. Ich habe die Teillastnadel in der 3. Kerbe von Unten gesetzt, mit dem untersten Scheibe (Also bleibt noch eine Kerbe zur Teillastnadelspitze übrig) Ist diese Einstellung richtig ?! Ich seh' da echt gerade nicht durch

    Des weiteren fährt hat sie ab 50 Km/h nur sehr wenig Anzug noch, ab dem Zeitpunkt.

    Diagnose:
    Simson S50 B2
    VAPE Zündung
    BVF 16N1-8
    M53 Motor (Generalüberholt)
    1:33 Gemisch (Vollminerarlisch)
    Ganitur Knapp 250 Km eingefahren

  2. #2
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Wenn du den Hobel gerade einfährst kannst du nicht die volle Höchstgeschwindigkeit erwarten. Es ist sogar nachteilig, den Hobel zu prügeln.

    Die Teillastnadel wird so eingehangen, das eine Kerbe OBEN frei bleibt!

    Den Auspuff hast du in deinem Fall eben nicht richtig abgedichtet.

    Also Krümmer nochmal ab, nachschauen ob die "Dichtfläche" am Auslass nicht irgendwelche tiefen Einschläge hat, wenn doch, bitte vorher plan feilen.
    Eine hohle Dichtung hinter die Bördelung, eine massive zwischen Krümmer und Auslass. Krümmermuttersicherungsblech nicht vergessen!
    Zwei massive sind schwer machbar, das Gewinde ist dann zu kurz und kann beim festziehen zerstört werden.
    Wenn du dann den Krümmer schön fest gezogen hast kannst du den restlichen Auspuff an den Krümmer montieren. Logisch, das du den Krümmer möglich perfekt ausrichtest damit der restliche Auspuff halbwegs spannungsfrei montieren werden kann. Andersfalls noch mal den Krümmer lösen.

    Ich garantiere dir zu 100%, das der Krümmer nicht mehr als den Auslass suppt.
    Ich seh' da echt gerade nicht durch
    Warum immer an (meiner Meinung nach) unpassender Stelle Smilies genutzt werden, werde ich wohl nie begreifen.
    Mal bist du Hund, mal bist du Baum...

+ Antworten

Ähnliche Themen

  1. Schwalbe läuft zu fett
    Von lars l. im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 17.06.2011, 22:05
  2. läuft zu fett ?!
    Von Baschteler im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 08.10.2007, 21:31
  3. Sie läuft einfach zu fett
    Von _Fabian_ im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 14.04.2005, 01:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.