+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Motor läuft nur mit Choke - kenne mich nicht mit dem Vegaser


  1. #1

    Registriert seit
    28.05.2003
    Beiträge
    2

    Standard

    Hallo Schwalbenfreunde,

    jezt habe ich das Ding (KR51/2 L) gerade nach 2 Jahren ohne jeglichen hergerichtet und überholt und schon 2 Wochen später ist wieder schluß.

    Der Motor läuft (und springt an) nur mit gezogenem Choke und raucht dann auch entsprechend. Hochdrehen kann man ihn auch. Wenn man den Choke loslässt geht es noch ein paar Sekunden weiter (ca. 5) und dann stirbt er ab.

    Leider steige ich trotz diverser schlauer Anleitungen überhaupt nicht durch wie der Vergaser funktioniert.

    Hat einer von euch eine Idee was da los ist?

    Danke fürs nachdenken schonmal!
    Nikel

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Ich tippe auf verstopfte Hauptdüse kann Dreck oder auch Wasser sein.
    Wenn du den Vergaser abmachst und das Schwimmergehäuse öffnest siehst du in der Mitte ein messingfarbenes langes Teil und das was ganz unten dran ist also das was du siehst mit dem kleinen Loch ist die Hauptdüse einfach mal durchpusten (nicht mit Nadeln oder so drinrumstochern).
    Der Vergaser funktioniert so wenn der Kolben runtergeht entsteht ein Unterdruck und die Luft strömt durch den Vergaser in Richtung Motor, auf ihrem Weg kommt die Luft an der Nadeldüse vorbei und denkt sich: hier ist schöner Sprit den nehm ich mir mit, dann in den Zylinder und puff.
    Das mit dem Choke funktioniert so, daß bei gezogenem Choke eine Öffnung
    freigegeben wird durch die zusätzlich Sprit unter Umgehung der Hauptdüse
    in den Vergaser gelangt. Darum kann man oftmals wenn die Hauptdüse verstopft ist durch spielen mit dem Choke weiterfahren. Wenn du jetzt bei gezogenem Choke zusätzlich noch Gas gibst kriegt der Motor zuviel Sprit und geht aus.
    (PS. Dieser Text erhebt keinen Anspruch auf Vollständigkeit und wissenschaftliche Genauigkeit dient nur dem groben Überblick)

    mfg gert

  3. #3
    Flugschüler
    Registriert seit
    19.04.2003
    Beiträge
    343

    Standard

    @experimentator
    X( X( X( X( X( X( X( X( .........
    jetzt bin ich hier seit 15 min. einen schlauen Text am schreiben, will den senden, und seh, dass da einer einen text geschrieben hat, in dem fast genau das selbe steht :) !
    darum bleibt mir nur zu sagen:
    er hat recht!
    mach erst mal alles sauber und dann sieh weiter!
    schau dir auch mal den zustand sämtlicher düsen an! je nach dem welchen Vorbesitzer dein Vogel hatte, sehen die zum teil sehr vergewohltätigt aus.
    schau dir dazu auch mal die faq an!

    Tim

  4. #4
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    @IFDL

    Das tut mir aber leid ;-) "heul" ich habe auch eine Weile überlegt nach dem Motto: wie sag ich´s meinem Kinde.
    Als alter Mopedfahrer nimmt man an das jeder selbstverständlich weiß wie ein Versager funktioniert bzw. nicht funktioniert.

    mfg gert

  5. #5

    Registriert seit
    28.05.2003
    Beiträge
    2

    Standard

    Hallo Gert, hallo tim,
    Vielen Dank für eure Superschnellen Antworten, so schnell bin ich gar nicht dazu gekommen, die Sache anzuschauen. Es scheint tatsächlich irgendetwas in der Düse gewesen zu sein, jedenfalls fliegt der Vogel jetzt wieder!

    Nikel

+ Antworten

Ähnliche Themen

  1. S51 läuft nicht ohne choke
    Von Matschere im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 26.03.2009, 15:06
  2. Antworten: 8
    Letzter Beitrag: 17.05.2003, 20:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.