+ Antworten
Ergebnis 1 bis 5 von 5

Thema: motor läuft rauh


  1. #1
    Kettenblattschleifer Avatar von Galli
    Registriert seit
    18.04.2003
    Beiträge
    543

    Standard

    hi leute!

    ich habe meine schwalbe jetzt soweit das ich wieder fahren kann. nun höhrt sich der motor etwas lauter und brummiger an, so ein bisschen rauh. ist es normal, das nach dem wechsel von kurbelwelle kolben und zylinder der motor etwas anders klingt als vorher?

    so denn

    galli

  2. #2
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Hallo, Galli
    klar brummt 'ne neue oder überholte Maschine mehr. Er geht aufgrund
    der engen geringeren Spiele schwerer als ein eingelaufener oder aus-
    geleierter Motor. Deshalb, vorsichtig einfahren, aber"die Belastung
    langsam und stetig steigern"; so stand's ja in den Btriebshandbü-
    chern. Ab ca 600-700km Fahrstrecke kann man schon "Spitze" fahren.
    Ausserdem gilt gerade jetzt: wer gut schmiert, der gut fährt! :)

  3. #3
    Flugschüler Avatar von Master_Pille
    Registriert seit
    26.04.2003
    Ort
    Berlin
    Beiträge
    465

    Standard

    Magst du den harten, rauhen Sound deiner Maschine etwa nich??
    Das gibt sich aber wirklich recht schnell wieder. Wirst wärend der Einfahrzeit merken dass die Mühle von Tag zu Tag besser läuft.
    War bei mir auch so, jeden Tag zur Schule ein Aha-Erlebnis.

  4. #4
    Kettenblattschleifer Avatar von Galli
    Registriert seit
    18.04.2003
    Beiträge
    543

    Standard

    hihi und nachdem man den zylinderkopf nachzieht gehen die geräusche stark zurück.

  5. #5
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Und wenn du die Befestigungsschrauben des Motors nachziehst, gehen sie vielleicht ganz weg.

+ Antworten

Ähnliche Themen

  1. motor läuft scheiße
    Von LIL_ÖLZE im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 18.04.2010, 12:44
  2. Motor läuft nur im Standgas
    Von AutSchwalbe im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 14.03.2010, 14:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.