+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Motor läuft warm unregelmäßig


  1. #1
    Schwarzfahrer
    Registriert seit
    28.08.2010
    Beiträge
    22

    Standard Motor läuft warm unregelmäßig

    Hallo,

    ich habe eine KR51/2 mit Elektronikzündung. Der Vergaser ist original
    bestückt und gereinigt. Es ist ein 16N1-12 verbaut. Mein Problem:
    Gestern sind wir ganz normal gefahren, sie ist beim ersten Kick angesprungen
    und ordentlich gefahren. Beim Anhalten hielt sie einen sauberen Leerlauf.
    So ist sie auch bei der letzten längeren Fahrt gelaufen. Gestern wurde der
    Motorlauf nach einiger Zeit (5-6km) unregelmäßig, d. h. der Leerlauf drehte manchmal
    sehr hoch und die Kraft war auch weg. Ich denke mir, dass sie zu wenig Sprit bekommt, also dass sie zu mager läuft. Aber wie kann das sein? Ein par Tage zuvor sind wir noch ganz normal, ohne Probleme gefahren. Kann es sein, dass sie „Falschluft“ zieht? Wenn ja, wo?

    Viele Grüße
    Lars

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Hall Lars, sein kann alles.

    Hochdrehen und keine Leistung könnte Gemischabmagerung sein.
    Spritfluss prüfen, Vergaser reinigen. Lies mal meine anderen Beiträge von heute.

    Peter

  3. #3
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.986

    Standard

    Hallo Lars.

    Hast du mal den Spritfluss gemessen? Der sollte so bei 200ml/min. liegen.
    Ansonsten ist Nebenluft auch nicht ganz auszuschließen. Du kannst ja mal nach "Nebenlufttest" suchen.

    MfG

    Matze

    Edit: Mal wieder zu langsam...
    Geändert von Simsonmatze (14.11.2010 um 13:00 Uhr) Grund: Rechtschreibung
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Kann auch der Wellendichtring hinter dem Polrad sein , bekommt mann ganz einfach herraus ,
    mach einfach mal den Nebenlufttest

    Nebenlufttest bei Simsonmotoren :

    Motor laufen lassen , nicht zu langsam

    Dann mit Startpilot die folgende Stellen abnebeln :

    Dichtfläche Zylinderkopf , Zylinderfuß , Vergaserflansch ,
    Wellendichtring hinter dem Polrad , die Kupplungseinstellöffnung
    öffnen und auch einnebeln .
    Sollte sich beim einnebeln an den beschriebenen Stellen die
    Drehzahl ändern oder der Motor absterben hat man die Stelle
    gefunden.
    mfg
    Immer schön den Auspuff freihalten

  5. #5
    Schwarzfahrer
    Registriert seit
    28.08.2010
    Beiträge
    22

    Standard

    Vielen Dank für die Antworten.
    Der Kraftstofffluss reicht aus, daran kann es nicht liegen.
    Den Vergaser habe ich erst vor kurzem gesäubert.
    Was ist das für ein Zeug (Startpilot)? Und wo bekomme ich das her?

    Viele Grüße
    Lars

  6. #6
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    du kannst auch mamas haarspray mopsen. den haarlack lass aber stehen
    manche kennen mich, manche können mich

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Startpilot ist so'n hochentzündliches Zeugs, dass Du im guten Autozubehör bekommst.
    Kannst aber genau so gut auch Bremsenreiniger aus der Spraydose nehmen.

    Peter

  8. #8
    Schwarzfahrer
    Registriert seit
    28.08.2010
    Beiträge
    22

    Standard

    und wie soll ich dann an den rechten Simmerring sprühen? Ich meine, da dreht sich doch die
    Schwungscheibe.

  9. #9
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von essi Beitrag anzeigen
    da dreht sich doch die
    Schwungscheibe.
    ja und, haste angst davor ??
    seitlich dahinter sprühen. das geht schon. gib dir mal mühe
    manche kennen mich, manche können mich

  10. #10
    Schwarzfahrer
    Registriert seit
    28.08.2010
    Beiträge
    22

    Standard

    ich werde es mal versuchen

  11. #11
    Schwarzfahrer
    Registriert seit
    28.08.2010
    Beiträge
    22

    Standard

    Ich bin nochmal gefahren. Sie zieht nur nicht richtig, wenn man richtig Gas gibt, also zu Zweit am Berg oder so. Wenn man nach der Vollbelastung das Gas wegnimmt, z. B. an einer Kreuzung, dann dreht sie acu ziemlich hoch. Wenn man aber gemütlich fährt, dann zieht sie wunderbar und das Standgas regelt sich auch normal ein. Also kann ich Nebenluft ausschließen. Ich denke, dass sie nicht genügend Sprit bekommt. Ich habe den Durchfluss vom Benzinhahn gemessen: 180-190ml pro Minute. Ich denke das ist auch genügend. Soll ich jetzt die Kraftstoffhöhe mal messen? Oder kann es noch an was Anderem liegen?

    Viele Grüße
    Lars

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Hallo Lars,

    miss bitte unten am Schlauch, den Du vom Vergaser abgezogen hast, auch wenn das komplizierter sein mag, als direkt am Benzinhahn.

    Und miss einmal mit Tankdeckel auf dem Tank und einmal ohne.

    Peter

  13. #13
    Schwarzfahrer
    Registriert seit
    28.08.2010
    Beiträge
    22

    Standard

    Ich habe ja mit Schlauch gemessen, ohne geht das ja bei der Schwalbe schlecht.

  14. #14
    Schwarzfahrer
    Registriert seit
    28.08.2010
    Beiträge
    22

    Standard

    Ich hab den Nebenlufttest doch nochmal gemacht. Ich habe „Lufterfrischer“ genommen. Das ist auch hochentzündlich. Es gab keine Drehzahlveränderungen. Also kann es doch nur noch am Vergaser liegen, oder? Soll ich den rechten Simmerring trotzdem wechseln?

    Viele Grüße
    Lars

  15. #15
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Hallo Lars,

    ob Lufterfrischer geht würde ich mal bezweifeln. Das ist laaaaaaaange nicht so entzündlich wie Bremsenreiniger oder Startpilot.

    Wenn Du Dich an den Simmering rantraust, probier es doch einfach aus. Ist weder teuer noch besonders aufwendig.

    Und mach den Vergaser noch einmal sauber. Aber HALT!

    Vorher machst Du den Sprit, den Tank und den Benzinhahn gründlichst sauber, dann erst den Vergaser.
    Oder nimm zumindest für die ersten Fahrversuche neues Gemisch in den sauberen Tank.

    Peter

  16. #16
    Schwarzfahrer
    Registriert seit
    28.08.2010
    Beiträge
    22

    Standard

    Der Vergaser ist sauber, den habe ich in letzter Zeit öfters draußen gehabt. Der Tank ist auch sauber, der Benzinhahn ebenfalls. Es ist ja auch ein Neuaufbau. Da muss ich mir erst welchen kaufen.
    Vielleicht wechsle ich den Simmerring. Kann ich den mit einem Schraubenzieher herausmachen?

    Viele Grüße
    Lars

+ Antworten

Ähnliche Themen

  1. kr51/1 funkt unregelmäßig... -> läuft!
    Von pola im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 11.03.2009, 23:01
  2. KR51/1 - Motor läuft kalt, warm geht er aus. Meinung gefragt
    Von cano_aleman im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 20.10.2006, 19:59
  3. Schwalbe läuft warm nur mit Choke...
    Von net-harry im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 09.05.2005, 20:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.