+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 37

Thema: motor macht komische sachen?!


  1. #1
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard motor macht komische sachen?!

    Hallo,
    seit einer knappen Woche habe ich eine Schwalbe (51/1K). Die ersten Probleme waren schnell beseitigt (der tank war vollkommen verrostet, und die bowdenzüge waren alles andere als funktionstüchtig... naja egal) nun habe ich aber ein neues Problem, wo ich nichts mit anfangen kann: Die schwalbe läuft eigentlich super. sehr gleichmäßig. nach 10-15 minuten fängt sie aber leider an zu stocken, hat keine kraft mehr (kann mich grade so auf 20km/h bringen) und knallt manchmal aus dem motor (auspuff?!).

    ich dachte wenn so eine schwalbe erstmal läuft, dann läuft sie, aber es scheint ja nicht so zu sein...

    hat jemand dieses Probem schonmal gesehen?

    was kann ich da machen? ich hoffe es macht keinen allzugroßen aufwand!!! -- ich kenn mich mit schwalben sogut wie garnicht aus...

    PS.: noch eine Frage: Die schwalbe springt NIE vor 5 Tritten an. (meistens nur mit anrennen.) bis jetzt habe ich noch keine Batterie verbaut. wirkt sich die Batterie positiv auf die Zündung aus?

    Grü´ße
    Hannes

  2. #2
    Schwarzfahrer Avatar von derbastert
    Registriert seit
    25.06.2007
    Ort
    Meschede im Sauerland
    Beiträge
    21

    Standard

    stell den zündzeitpunkt ein, könnte sein das der zu spät liegt und dadurch der motor zu heiss wird, ganz sicher bin ich mir da aber ned...

    schau mal hier:
    http://www.schwalbennest.de/index.ph...d=52&Itemid=95
    Hallo, da mein Username bereits zu Missverständnissen führte:
    Mein Nachname Ist BASTERT und ich habe nix mit hooligans oder nazis zu tun!

  3. #3
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard

    hmm, ads klingt ja irgendwie nach viel arbeit...

    bekommt man das hin, wenn man sowas noch nie gemacht hat?

    Hannes

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von pfannkuchen
    hmm, ads klingt ja irgendwie nach viel arbeit...
    Also, wenn dir das schon zu viel Arbeit ist, werden du und deine Schwalbe keine Freunde...

    MfG
    Ralf

  5. #5
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard

    nee, da hab ich mich falsch ausgedrückt, zu viel ist das nicht. nur weis ich nicht, ob ich eher alles kaputt mache, als dass ich irgendwas gutes dabei schaffe...

    Hannes

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Haste schon mal 'ne neue Kerze probiert ?
    Gruß aus Braunschweig

  7. #7
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard

    ja, hab ich schon gemacht.

  8. #8
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Stell' mal die Zündung ein...wie's geht findest Du auf meiner HP.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  9. #9
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard

    ohhohh, ich sehe grad, das ich mal die suche benutzen sollte...
    kann es sein, das es da typische "Wärmeproblem" ist?

    ich werde dann wohl mal den Kondensator austauschen, und die Zündung einstellen.
    Danke für den tollen Tipp auf deiner Seite net-harry!
    Damit sollte ich das auf jeden Fall hinbekommen.
    Könnte mir trotzdem jemand meine Frage wie sie die Batterie auf die Zündung auswirkt beantworten?

    PS.: wo bekomme ich so einen Ölfilterschlüssel her? - wieviel kostet sowas?

    Hannes

  10. #10
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    Zitat Zitat von pfannkuchen
    Könnte mir trotzdem jemand meine Frage wie sie die Batterie auf die Zündung auswirkt beantworten?
    hmm? batterie auf zündung? gar nicht, läuft auch ohne bat, braucht man nur für blinker und hupe

    und ölfilterschlüssel könntest mal im baumarkt versuchen

  11. #11
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ist Dein Auspuff sauber , sonnst brauchste garnicht anfangen an der Simme
    rumzumurksen
    Immer schön den Auspuff freihalten

  12. #12
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard

    hallo nochmal,
    der Auspuff ist "sauber"... ..es ist jedenfalls nicht übermäßig Schmutz drin...

    ich habe grad mal meine vor 2 Tagen frisch eingebaute Zündkerze ausgebaut...
    ...ein Foto ist im Anhang. Was kann da der Kenner draus schließen - ausser das da irgendwas nicht stimmt?
    ich hab 1:50 getankt. Vielleicht sollte ich da noch nen Schluck Öl hinzukippen?

    Grüße,
    Hannes
    Angehängte Grafiken

  13. #13
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Jagut , das ist zu Fett .
    Immer schön den Auspuff freihalten

  14. #14
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard

    wie? ich dachte, wenn Ruß an der Kerze ist, dann ist zu wenig Öl dabei?!

    Hannes

  15. #15
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Immer schön den Auspuff freihalten

  16. #16
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Nö, zuwenig Luft oder die Zündkerze ist nicht richtig heiß geworden wegen 100 Meter Kurzstrecke zum Bäcker und zurück.

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. sr50 macht komische geräusche
    Von simracer im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 16.07.2009, 19:26
  2. Kupplung macht komische Geräusche
    Von moeffi im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 18.09.2007, 23:14
  3. Tacho macht komische Sachen
    Von crusty im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 01.09.2005, 16:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.