+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Motor nimmt kein Gas mehr an..Die2.


  1. #1
    Tankentroster Avatar von schwalbeKR51/1K
    Registriert seit
    21.09.2007
    Ort
    Buxtehude
    Beiträge
    106

    Standard Motor nimmt kein Gas mehr an..Die2.

    Mhm hatte schonmal gepostet ...

    Also ich fahr ganz normal auf einmal nimmt sie kein gas mehr an und geht aus.
    nach bisschen schieben geht spring sie an und geht wieder normal.

    dachte gleich ans Schwalbe Typische Wärmeproblem aber das kann ich ausschließen da der Motor schon längst warm ist.Passiert auch unterschiedlich also bin paar mal gefahren und es passiert immer unterschiedlich..

    total komsich....


    bitte um hilfe

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja mach doch mal die normale Wartung
    Auspuff kontrollieren der muss frei sein
    Zündung kontrollieren, ggf einstellen
    Luftfilter und Vergaser reinigen
    Bremsen kontrollieren
    Züge ölen
    Luft in den Reifen auffüllen
    Licht kontrollieren
    Ölstand Getriebe nachsehen
    Kette fetten
    Moped waschen und wachsen
    Immer schön den Auspuff freihalten

  3. #3
    Tankentroster Avatar von schwalbeKR51/1K
    Registriert seit
    21.09.2007
    Ort
    Buxtehude
    Beiträge
    106

    Standard

    Zitat Zitat von Deutz40
    Bremsen kontrollieren
    Züge ölen
    Luft in den Reifen auffüllen
    Licht kontrollieren
    Ölstand Getriebe nachsehen
    Kette fetten
    Moped waschen und wachsen
    was hat das denn damit zutun...

    P.S
    auspuff ist frei!

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das ist die Wartung , arbeite das ab , und die Simme läuft :wink:
    Immer schön den Auspuff freihalten

  5. #5
    Tankentroster
    Registriert seit
    05.06.2008
    Ort
    Meeenz
    Beiträge
    232

    Standard

    *grins

  6. #6
    Zahnradstoßer Avatar von Revalk
    Registriert seit
    14.03.2008
    Ort
    Zwischen Köln und Düsseldorf; auf der Kölsch Alt Grenze
    Beiträge
    799

    Standard

    zum punkt kette fetten hat die schwalbe nicht einen fettkasten der die kette autimatisch fettet?

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Revalk
    zum punkt kette fetten hat die schwalbe nicht einen fettkasten der die kette autimatisch fettet?
    Ja, hat sie nicht.

    MfG
    Ralf

+ Antworten

Ähnliche Themen

  1. Nimmt kein Gas mehr an
    Von Manu24 im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 11.04.2009, 16:24
  2. Motor springt nach Revision nicht mehr an /nimmt kein Gas
    Von Sahib im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 09.07.2008, 15:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.