+ Antworten
Ergebnis 1 bis 15 von 15

Thema: motor nimmt kein vollgas an


  1. #1
    Schwarzfahrer Avatar von zaba70717
    Registriert seit
    24.10.2006
    Beiträge
    17

    Standard motor nimmt kein vollgas an

    hallo,
    habe eine kr51/1, aber mit einem 4gang motor (nehme an von sperber oder so).

    zum problem:
    motor springt kalt sofort an (warm weis ich jetzt nicht) - lauft super mit standgas - nimmt gas an, aber nur bis ca. halbe höchstdrehzahl, dann stirbt der motor immer ab !?! :-< worann kann das liegen????????????

    danke schonmal im voraus

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi, willkommen im Nest !
    Überprüfe mal die Benzinzufuhr (Tank, Benzinhahn inkl. Filter, ggf. Zusatzfilter entfernen), den Schwimmerstand im Vergaser und das Nadelventil...
    Gruß aus Braunschweig
    PS: Richtiger Vergaser und Bedüsung verbaut ?
    Alle Links zum Thema findest Du auf meiner HP unter SIMSON/Erste Hilfe... :wink:
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Schwarzfahrer Avatar von zaba70717
    Registriert seit
    24.10.2006
    Beiträge
    17

    Standard

    "Überprüfe mal die Benzinzufuhr (Tank, Benzinhahn inkl. Filter, ggf. Zusatzfilter entfernen)"

    zusatzfilter nicht verbaut - benzinhahn ist halbes jahr alt


    zur richtigen bedüsung hab ich keine ahnung von, was richtig und was falsch ist.

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Das Kerzenbild sagt mehr als Tausend Worte.
    So kannst du schonmal entscheiden in welche Richtung zu suchen musst.
    Die Kerze sollte Rehbraun sein.
    Wer schneller schraubt steht länger in der Werkstatt.

  5. #5
    Schwarzfahrer Avatar von zaba70717
    Registriert seit
    24.10.2006
    Beiträge
    17

    Standard

    kerze ist feucht, nicht verrust

  6. #6
    Schwarzfahrer Avatar von zaba70717
    Registriert seit
    24.10.2006
    Beiträge
    17

    Standard

    kerze ist feucht, nicht verrust

    und an was könnte das nun liegen???????????????????

  7. #7
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Vielleicht hilft es ja, wenn du die Vergasernadel eine Kerbe tiefer hängst. Das sollte eigendlich helfen wenn sie im Teillastbereich absäuft.

  8. #8
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Das sie elendig erstäuft.
    Also erstmal weiter Richtung Vergaser...

    Demontier den Chock und prüf ihn auf funktion. Der kleine Kolben sollte einwandfrei mittels den chockhebel sich bewegen lassen.
    Das Gummi welches unten im Kolben klemmt sollte plan und nicht aufgequollen sein.

    So ist das Ok gehts weiter, such dir im FAQ die Richtige Gundeinstellung und Düsen Bestückung herraus. Bau den Vergaser aus, außer du merkst schon eine falsche Nadelstellung beim ausbau des Kolbenschiebers.
    Demontier den Vergaser, öffne ihn und reinige ihn, kontrollier die Düsen.
    Evt. liegt deine Hauptdüse ja auch schon so lose in der Schwimmerkammer, das erspart dir das ausbauen dieser
    .
    Wer schneller schraubt steht länger in der Werkstatt.

  9. #9
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    also folgendes: hat dein Motor ein gebläse oder ist er fahrtwindgekühlt? am besten mal ein Foto posten. Dann können wir identifizieren, um was für einen Motor es sich handelt. Daraus folgt dann der richtige Vergaser / dessen Bedüsung.
    Wie verhält der Motor sich genau bei der Gasannahme? Beschreibe mal was passiert wenn du aus dem Standgas (während der Fahrt) laaaaaaaaaangsam herausbeschleunigst. Wenn der Motor anfängt schlechter zu laufen, zieh mal den Choke. Wenns dann besser wird ist ímmerhin schonmal klar, dass das GEmisch zu wenig Benzin erhält. Wenn das Problem schon relativ früh auftritt, also bei geringer Gasstellung, liegt das Problem im Teillastbereich, d.h. siehe oben Teillastnadel anders einstellen. Tritt das Problem erst gegen Ende des Drehwegs auf ist es ein Volllastproblem. Die Teillastnadel dann auf jeden fall in Ruhe lassen!
    Ansonsten kann man immer auch mal pauschal prüfen ob der auspuff zu ist und ob der Luftfilter sauber ist.

    Noch eins: Da du ja noch reht neu hier bist hat bis jetzt noch keiner was dazu gesagt, aber es kommt immer gut wenn man vor dem Posten mal die Suche benutzt. Wenn nämlich jeder einfach mal so pauschal postet, kommen andauernd die selben Sachen immer wieder, und da ist es dann auch verständlich, wenn da keiner mehr Lust hat das selbe schonwieder durchzukauen. Wie gesagt, ist jetzt nicht bös gemeint, sondern eher so als Tip gedacht.

    Viel Erfolg!
    ..shift happens

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    wenn der moltor kein vollgas annimmt , dann stimmt das die menge der zugeführten luft nicht , oder der auspuff ist verstopft , reinige den auspuff ,vergaser luftfilter , schläuche usw.
    kontrolier der motor auf nebenluft , am kopf , vergaserstutzen und den simmering hinter den polrad.
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  11. #11
    Schwarzfahrer Avatar von zaba70717
    Registriert seit
    24.10.2006
    Beiträge
    17

    Standard

    schon mal recht vielen dank.

    werd ich morgen ein bischen was zu tun haben :wink:

  12. #12
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    Vergaser reinigen Hauptdüse ist wohl zu , als Test mit Choke nimmt der Motor Gas an.
    Gruß
    schrauberwelt

  13. #13
    Schwarzfahrer Avatar von zaba70717
    Registriert seit
    24.10.2006
    Beiträge
    17

    Standard

    "Vergaser reinigen Hauptdüse ist wohl zu , als Test mit Choke nimmt der Motor Gas an."

    auch schon probiert ----> motor geht aus :cry:

  14. #14
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    dann Ansauganlage oder Auspuff überprüfen.
    Gruß
    schrauberwelt

  15. #15
    Schwarzfahrer Avatar von zaba70717
    Registriert seit
    24.10.2006
    Beiträge
    17

    Standard

    auspuff hab ich jetzt auch geprüft ---> ist ok

+ Antworten

Ähnliche Themen

  1. s51 nimmt kein vollgas :(
    Von Boob-Marley im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 11.04.2017, 12:10
  2. Nimmt kein Vollgas an..
    Von Thomas71 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 09.02.2008, 20:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.