+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Motor Probleme S50/S51


  1. #1
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard Motor Probleme S50/S51

    So. Ich Depp habs mal wieder geschafft:

    Hab n neues Möp stehen. Ne S50 mit nem neuen Motor (4Gang).
    Leider hat der nicht gezuckt. Also hab ich irgendwann mal den Zylinder abgebaut.

    1. Problem: Wir haben das Teil gebraucht gekauft. (Is ja klar.. Der Kolben hat keinerlei Ruß oder dunkle Stellen. Der sieht aus wie neu. Sollte mich das stutzig machen?

    2. Problem: Ich Oberdepp hab beim Wiederzusammenbau den oberen Kolbenring kaputt gemacht. Woher weiß ich nun, welchen Durchmesser der neue haben muß? Steht das irgendwo drauf?Ich glaub nämlich nich das ich so genau messen kann....

    3. Problem: Gibts beim zusammenbauen nen Trick wie ich den ollen Kolben wieder in den Zylinder krieg? Nich das ich das gleich wieder kaputt mache...!?

    So. Das wars erstmal. Ich denke aber, das mit dem Teil noch viele Fragen kommen werden. Is doch ganz schön anders als meine Schwalbe...

    Gruß

    Benny

  2. #2
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Problem Nummer 4 gibbes jetzt auch noch. :wink: :

    Die Zündung is ne Unterbrecherzündung mit Markierung am Motor und Grundplatte. Das haut aber absolut nicht hin. Dann würde ich etwa am UNTEREN TP zünden. Ich müßte die Grundplatte also ca. 180 Grad drehen. Wo liegt da der Fehler!?

  3. #3
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    1. Problem: Wir haben das Teil gebraucht gekauft. (Is ja klar.. Der Kolben hat keinerlei Ruß oder dunkle Stellen. Der sieht aus wie neu. Sollte mich das stutzig machen?

    Nein, eigentlich nicht, wenn der Zustand zum Zylinder passt. Vielleicht wurde auch nur ein neuer Kolben mit neuen Ringen in einen alten Zylinder gebaut. Das läuft dann am Anfang auch ganz gut, die Probleme kommen dann aber schnell wieder, wenn der Zylinder seine Grenze schon ereicht hatte. Das könnte eine "Verkaufslackierung" sein, aber halt eben auch eine neue Garnitur.

    2. Problem: Ich Oberdepp hab beim Wiederzusammenbau den oberen Kolbenring kaputt gemacht. Woher weiß ich nun, welchen Durchmesser der neue haben muß? Steht das irgendwo drauf?Ich glaub nämlich nich das ich so genau messen kann....

    Macht nix, es steht auf dem Kolben (Oberseite) drauf. Wenn es so "neu" ist wie du schreibst, dann kannst du das auch lesen, irgendetwas wie 37,98 ist da eingestempelt und ein Pfeil, der die Einbaurichtung vorgibt. Er zeigt zum Auslass. In dem Fall bräuchtest du einen 38er Kolbenring. Nimm aber am besten gleich zwei neue, kosten nicht viel.

    3. Problem: Gibts beim zusammenbauen nen Trick wie ich den ollen Kolben wieder in den Zylinder krieg? Nich das ich das gleich wieder kaputt mache...!?

    Du mußt die beiden Nasen in den Kolbennuten beachten und beim Zusammenstecken durfen sich die Ringe nicht mehr verdrehen. der Zylinder ist unden leicht schräg, die Ringe drücken sich dann in ihre Position. Du darfst keine Gewalt anwenden, die Ringe brechen leicht und Teile davon im Kurbelgehäuse sind extrem schädlich :wink:
    Eigentlich flutscht das ganz leicht zusammen, aber eine Haltegabel für den Kolben wäre dabei nicht schlecht. Neue Fußdichtung nicht vergessen.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #4
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von Bönni
    Problem Nummer 4 gibbes jetzt auch noch. :wink: :

    Die Zündung is ne Unterbrecherzündung mit Markierung am Motor und Grundplatte. Das haut aber absolut nicht hin. Dann würde ich etwa am UNTEREN TP zünden. Ich müßte die Grundplatte also ca. 180 Grad drehen. Wo liegt da der Fehler!?
    Das klingt nach einer falschen Grundplatte. Ist der Motor so überhaupt schon mal gelaufen???
    Die Kristallkugel sagt, die Grundplatte wurde ausgebaut, der Motor war defekt, der neue Motor wurde angebaut, die Grupla eingebaut, Polrad wieder rein und schnell verkauft mit neuem Kolben und Ringen. Orakel ende.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  5. #5
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Genau die Vermutung habe ich auch.

    Woher weiß ich, welche Zündung ich für den Motor brauche? Der Motor hängt unter ner S50 und hat 4 Gänge. Mehr weiß ich ja darüber nicht.

    Ich werde wohl die ganze Zündung neu machen müssen, weil auch an den Spulen schon arg deletantisch rumgelötet wurde...

    Gleich vorweg: Vape is mir zu teuer... :wink: Was wäre die günstigste Lösung? (Ich hab nix gegen Unterbrecher. Im Gegenteil. Ich mag die irgendwie... :wink: )

    Vorschläge? (Oder gar Angebote???)

    Benny

    P.S.: Der Vergaser ist ein 16-3-4. Is das richtig?? Ja, oder?

  6. #6
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    Du musst bedenken das du an der u-Zündung alles einstellen und reparieren kannst! Ganz im gegenteil zur vape...da geht nicht viel ohne ersatzteile etc.! mach mal ein bild von der gp und stell es rein! dann könn wir dir sagen obs die falsche oder richtige ist! mfg malte ps. aus meiner tabelle entnehme ich für die s50 den 16N1-8 bzw. für die s51 den 16N1-11

  7. #7
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    16N4-4 gehört zusammen mit einem 541 Motor in eine S51.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  8. #8
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Sollte der Vergaser für's S51 nicht besser 16N3-4 heißen?

    Einbauen kannst du in diesen Motor sowohl eine SLPZ 8307 ...(Unterbrecherzündung mit außenliegender Zündspule) als auch eine Elektronikzündung SLEZ 8305 ... (rotes Polrad). Natürlich kannst du auch teuere Exoten wie VAPE oder anderen Kram einbauen. *Klick!*

  9. #9
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Diesen Tippfehler vermache ich dem Forum als Spende. Kriege ich jetzt noch eine Quittung für die Dudensteuer bezüglich der neuen Schlechtschreibung??
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  10. #10
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Also, eigentlich wollte ich die Kiste schon bei ebay reinstellen. War voll gefrustet.
    Aber ihr habt mir jetzt Mut gegeben. Werde wohl ne neue (gebrauchte) Zündung kaufen. Hier gibts eine. Die sollte passen. Oder? Meine jetzige ist zwar vom Aufbau her gleich, aber hat noch so eine "Nase" drangenietet. Außerdem kaputte Spulen, etc.
    Kolbenringe werde ich neue bestellen und dann sollte das laufen.
    Vergaser sollte ja zum 541 passen.

    Benny

    P.S.: Die Zündung hinter meinem Link is doch für ne außenliegende Zündspule, right? Und das ganze hat dann 6V, also brauche ich ne 12V Zündspule, wieder right?

  11. #11
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    Der Kandidat hat 100 punkte mfg

  12. #12
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Huch! Dann bin ich ja doch nich so doof wie meine Zündung aussieht... :wink:

  13. #13
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Wenn ich mich nicht irre, steht auf meinem Kolben 37,9 !? Kann das sein????
    Wenn ja, was brauche ich für Ringe?

  14. #14
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ringe 38,00mm

  15. #15
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Danke. Ihr seid toll. Ohne dieses Forum wäre dieses tolle Hobby niemals möglich!

+ Antworten

Ähnliche Themen

  1. Probleme mit Motor!!
    Von Glind im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 06.04.2009, 22:14
  2. probleme mit motor
    Von Habichtfreund im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.02.2008, 18:34
  3. Motor Probleme
    Von The_Rup im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 20.04.2005, 20:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.