+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Motor regenerieren bei KR 51/2L, Probleme mit Schaltgabeleinbau


  1. #1
    Glühbirnenwechsler
    Registriert seit
    14.08.2012
    Beiträge
    57

    Standard Motor regenerieren bei KR 51/2L, Probleme mit Schaltgabeleinbau

    Hallo werte Gemeinde,

    vorab nehme ich alle Schläge in Kauf, sollte solch ein Problem schon einmal im Forum diskutiert worden sein, ich konnte mit meinem beschränkten technischen Wissen nach zweistündiger Suche in Web/Forum/DEM BUCH keine Lösung zu meinem Problem finden.

    Ich habe mich daran gemacht, gemäß dem Simson Lehrvideo zur Regeneration eines M541 Motors meinen Motor neu zu lagern und neue Dichtungen einzubauen. Obwohl ich erst mit dem Schrauben angefangen habe, habe ich nach mehrmaligem Studium aller zu bewältigenden Schritte entschieden, dass ich das selbst machen kann.

    Bis jetzt hat auch alles super funktioniert, allerdings bin ich nun beim wieder zusammenbauen auf ein Problem gestoßen, das ich nicht bewältigen kann (für alle, die das Simson Lehrvideo kennen, die Arbeiten ab 33:05). Egal was ich mache (unterschiedliche Stellungen der Ziehkeilwelle, Verstellen der Distanzhülze am Schalthebel oder wie man die auch immer nennt), meine Schaltwalze bleibt nicht so stehen, wie dies im Video abgebildet ist. Dadurch hängt die Walze optisch ca. 45 ° nach links, sodass einer der Gänge (wohl der erste Gang, wenn ich das richtig gelesen habe) nicht eingelegt werden kann. Ich habe schon alles geprüft, ob irgendwo etwas falsch eingebaut worden ist, aber entweder habe ich es übersehen, oder der Fehler liegt bereits in einem der vorhergegangenen Arbeitsschritte und ich muss den Motor wieder spalten, was ich sehr ungern machen würde, da ich dann alle Dichtringe und Kugellager wieder wegschmeißen müsste. Ich habe mal Bilder gemacht:

    http://www.schwalbennest.de/simson/m...-img-1492.html

    http://www.schwalbennest.de/simson/m...-img-1493.html

    Was ich komisch finde ist, dass ich die Ziehkeilwelle nicht so weit herausbekomme, wie im Screenshot aus dem Lehrvideo, siehe:

    http://www.schwalbennest.de/simson/m...m-12-24-01.jpg

    Zudem finde ich es äußerst seltsam, dass nach Montage des Kupplungszahnrades dieses nicht nur ein ziemliches Spiel zum Antriebsritzel hat (siehe Bild unten), sondern das Kupplungszahnrad auch auf der Schaltwalze aufliegt.

    http://www.schwalbennest.de/simson/m...7-img-1491.jpg

    Beim schreiben dieser Frage bekomme ich immer mehr das Gefühl, dass ich wahrscheinlich kolossal was verbockt habe und sich die Spezialisten unter Euch die Haare raufen werden. Ich bitte jedoch um Nachsicht mit einem Schrauberneuling und bin um jede Hilfe mehr als dankbar.

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja entweder Ausgleichscheiben vergessen , Lager sitzen nicht richtig in den Sitzen , Sprengring oder Ringe sitzen nicht richtig , denke ich .......



    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Glühbirnenwechsler
    Registriert seit
    14.08.2012
    Beiträge
    57

    Standard

    Oh je, ich sehe schon, das wird eine eklige Sache. Ich hatte gehofft, dass vielleicht jemand den Fehler auf den Fotos auf Anhieb sehen könnte, denn ich habe wirklich quasi im Standbildmodus gearbeitet und jeden Schritt aus dem Video peinlichst genau nachgemacht und überprüft. Ich habe gestern mal die Ziehkeilwelle komplett aus meinem Motor rausgezogen, ich kann ich lediglich in zwei Schritten wieder reindrücken (mir fehlt also anscheinend ein Gang). Dann bleibt mir wohl nichts anderes übrig, als die ganze Sache wieder aufzumachen und neue Lager und Dichtungen zu kaufen :(

  4. #4
    Glühbirnenwechsler
    Registriert seit
    14.08.2012
    Beiträge
    57

    Standard

    Habe gerade noch mal im Netz quergelesen, kann es sein, dass mir in der Ziehkeilwelle Kugeln rausgerutscht sind? Ich habe ein ähnliches Problem in einem anderen Forum gelesen, habe aber keine Ahnung, ob das auch auf mich zutreffen könnte. Frage ist, ob man die Ziehkeilwelle dann direkt mittauscht. Im dem Thread ist zwar beschrieben, dass man die Kugel auch von innen wieder reinbekommt, wenn man sich einen Montagedorn selbst herstellt, aber ob ich das schaffe, ist dann die andere Sache.

  5. #5
    Simsonschrauber Avatar von hallo-stege
    Registriert seit
    29.03.2005
    Ort
    Moped Museum Satrup
    Beiträge
    1.238

    Standard

    Die Kugeln von innen einsetzen klappt überhaupt nicht. Die Welle muss ´raus und die Kugeln von außen mit Fett einsetzen.

    Den Motoblock bitte mit der Trennvorrichtung spalten (sonst machst Du garantiert das Gehäuse kaputt) und mit Wärme zusammenbauen ...

    Gruss von Frank
    "Früher war mehr Lambretta..."

  6. #6
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    doch man kann von innen, aber.....schau mal hier. h. j. hat das sehr schön beschrieben.

    hast du das getriebe komplett zerlegt gehabt ? neue abtriebswelle verwendet ? ausgleichscheiben entsprechender stärke benutzt ? spiel kontrolliert ?
    manche kennen mich, manche können mich

  7. #7
    Glühbirnenwechsler
    Registriert seit
    14.08.2012
    Beiträge
    57

    Standard

    Zu meiner Schande muss ich gestehen, dass dies das einzige Teil ist, welches ich nicht auseinandergenommen habe, da ich ein wenig Respekt davor hatte. Hier zeigt sich mal wieder, dass der Teufel ein Eichhörnchen ist und ich bin wieder um eine Lektion reicher. Also noch mal von vorne, Spalten natürlich nur mit Wärme und ohne Gewalt, möchte die Schwalbe ja irgendwann auch mal (etwas länger) fahren

  8. #8
    Simsonschrauber Avatar von hallo-stege
    Registriert seit
    29.03.2005
    Ort
    Moped Museum Satrup
    Beiträge
    1.238

    Standard

    Zitat Zitat von y5bc Beitrag anzeigen
    doch man kann von innen, aber.....schau mal hier. h. j. hat das sehr schön beschrieben.
    a. bin ich da mit Motor zerlegen und Welle in Ruhe mit Kugeln bestücken wahrscheinlich 10 Mal schneller als mit dem im Link beschriebenen Geduldsspiel und

    b. dürften die 4 kleinen Kugeln eine besondere Herausforderung bei diesem Geduldsspiel darstellen, da sie sich gegen eine Feder abstützen.

    Also: schnell mal den Motor spalten (das ist mit dem richtigen Werkzeug eine Lachnummer) und dann alles richtig und vollständig und in der Sicherheit das nicht doch noch irgendwo eine Kugel fehlt oder im Getriebe herumtanzt zusammen bauen.

    Gruss von Frank
    "Früher war mehr Lambretta..."

  9. #9
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    darum mein aber......
    ich würde auch nochmal aufmachen. es sollte auch nur ein hinweis sein, das es auch ohne spalten gehen würde.
    manche kennen mich, manche können mich

  10. #10
    Glühbirnenwechsler
    Registriert seit
    14.08.2012
    Beiträge
    57

    Standard Boah bin ich blöd

    Das Problem hat sich gestern gelöst. Ich war davon ausgegangen, dass der Stift, auf welchem die Schaltwalze sitzt, fest mit dem Gehäuse verbunden ist, zumindest sieht das von oben so aus. Als beim erneuten Einbau wieder das selbe Problem auftrat habe ich einfach mal mit einem Hammer nachgeholfen und siehe da, nun sitzt alles so, wie es sitzen soll. Ich schäme mich schon ein wenig für meine Dummheit, aber vielleicht hilft ja die Antwort jemandem weiter, sollte er ebenfalls mal vor dem selben Problem stehen und der Kopf hat gerade den Betrieb eingestellt...

  11. #11
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von hallo-stege Beitrag anzeigen
    a. bin ich da mit Motor zerlegen und Welle in Ruhe mit Kugeln bestücken wahrscheinlich 10 Mal schneller als mit dem im Link beschriebenen Geduldsspiel und

    b. dürften die 4 kleinen Kugeln eine besondere Herausforderung bei diesem Geduldsspiel darstellen, da sie sich gegen eine Feder abstützen.
    Frank
    Nur, wenn du das zum ersten mal machst und dir erst jeden Schritt überlegen mußt. Beim zweiten mal ist das eine Sache von nicht mal zehn Minuten und nur eine Frage der Fase an der Schraube. Das klappt auch mit den kleinen Kugeln sehr gut. Die erste fällt ins Loch, die zweite notfalls mit einem Schraubendreher klemmen, Fase verdrehen und die andere Seite einfädeln. ;-)
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

+ Antworten

Ähnliche Themen

  1. Motor regenerieren?
    Von Jerry-Lee im Forum Simson Händler und Werkstätten
    Antworten: 2
    Letzter Beitrag: 19.01.2007, 23:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.