+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 29

Thema: Motor Restauration --> Problem nach Zusammenbau


  1. #1
    Glühbirnenwechsler
    Registriert seit
    25.07.2006
    Ort
    Aachen
    Beiträge
    73

    Standard Motor Restauration --> Problem nach Zusammenbau

    hallo leute,


    ich habe den 4 gang motor meiner s51 auf vier gang umgebaut. alles streng nach video. hat auch alles geklappt bis auf die abtriebswelle. sobald ich das lager hineinfüge kann man die abtriebswelle nur noch mit roher gewalt drehen. das lager im ausgebauten zustand jedoch funktioniert einwandfrei und auch vorher war es ja schon eingebaut und funktionierte. ich hab echt keine ahnung mehr woran das liegen kann.

    was meint ihr?

    grüße


    Markus

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Hä??

    Du hast einen 4-Gang auf 4-Gang umgebaut??
    Hast du schon mal einen Motor gemacht, oder war das dein erster? Wer hat dabei geholfen oder es dir gezeigt?? Nur das Video??
    Du hast die alten Lager wieder eingebaut??? Ne, oder???
    Was genau ist Sache mit der Abtriebswelle. Eine etwas genauere Beschreibung deines handelns wäre sehr hilfreich.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard Re: Motor Restauration --> Problem nach Zusammenbau

    Zitat Zitat von Trigger
    ich habe den 4 gang motor meiner s51 auf vier gang umgebaut. alles streng nach video.
    Na trost mahlzeit. Da haben wir ja schon den Fehler.
    Nochmal ab alle, nur weil man mal 1-5mal sich dieses Video reingezogen hat, kann man noch lange nicht einfach mal ebend den Motor überholen.

    Du hast das Lager nicht spannungsfrei eingebaut. Deswegen klemmt es sehr warscheinlich.
    Wer schneller schraubt steht länger in der Werkstatt.

  4. #4
    Glühbirnenwechsler
    Registriert seit
    25.07.2006
    Ort
    Aachen
    Beiträge
    73

    Standard

    natürlich habe ich einen 3 gang motor auf vier gang umgebaut. sorry tipfehler.

    und das war auch nicht mein erster motor. die letzten, die ich gemacht habe laufen in perfektion! ich habe auch schonmal die alten lager wieder benutzt. das war kein problem. wie baut man ein lager spannungsfrei ein? davon habe ich noch nichts gehört.

  5. #5
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Zitat Zitat von Trigger
    die letzten, die ich gemacht habe laufen in perfektion! ich habe auch schonmal die alten lager wieder benutzt. das war kein problem. wie baut man ein lager spannungsfrei ein? davon habe ich noch nichts gehört.
    Dazu fällt mir auch nichts mehr ein......
    Wer schneller schraubt steht länger in der Werkstatt.

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Mit dem dicken Stahlhammer direkt aufs Lager hauen natürlich, wie den sonst??

    Etwas mehr Infos bitte, vielleicht ist ja noch was zu retten.....
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #7
    Glühbirnenwechsler
    Registriert seit
    25.07.2006
    Ort
    Aachen
    Beiträge
    73

    Standard

    ich kann euch nicht mehr informationen geben weil es keine gibt. wie gesagt. alles lief super. die kw dreht ordentlich und leicht. nur eben die abtriebswelle nicht. und das ist nicht der erste motor den ich mache. hatte solche probleme noch nicht gehabt.

  8. #8
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Gut. Wenn du welches Lager wo hineinführst??
    Was verstehst du unter roher Gewalt??

    Oder anders rum. Du hast die Lager beim Einbau kaputt gemacht. Also noch kaputter als die ausgelutschten Lager ohnehin schon waren. Durch den unsachgemäßen Einbau sind sie jetzt total am kaputtsten und du mußt den Motor nochmal komplett neu machen. Zufrieden?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #9
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Glaube mir ich habe genug Motoren gesehen die Top gemacht worden sollen sein. Wovon der Bastler und oder Fahrer überzeugt von waren.
    Der Profi weiß aber sofort wenn da was nicht richtig ist und das meiste können die "normalen" Schrauben einfach nicht beurteilen.

    Soll heißen für dich läuft er gut, für den Profi hört es sich vielleicht so alsdass der Motor eine Überholung nötig hätte.


    Und wenn man dann ließt das du nicht mal weiß wie man ein Lagerspannungsfrei verbaut, dann wird es mit ziehmlicher sicherheit noch an anderen Ding habern.... glaub mir. Ich weiß wovon ich rede.

    Andere Leute lernen einen fachspeziefischen Beruf... Kfz oder Zweiradmechaniker und wären mit soeinem Motor überfordert. Da kann man nicht als Laie kommen und meinen man könnte das einfach mal so.
    Wer schneller schraubt steht länger in der Werkstatt.

  10. #10
    Glühbirnenwechsler
    Registriert seit
    25.07.2006
    Ort
    Aachen
    Beiträge
    73

    Standard

    ja vielen dank für deine belehrung.

    ich glaube dir, dass ich kein profi bin. hab ich ja auch nie behauptet. und wenn du mir das geheimnis einer spannungsfreien lager montage verrätst wäre ich dir äußerst dankbar.

    die lager im übrugen waren beim zerlegen nicht kaputt. von daher wollte ich sie eben wieder einbauen.

  11. #11
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Wann ist ein Lager den kaputt und wie stellt du das fest????
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  12. #12
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Tausche die Lager aus , nach dem Ausbau der Lager , die Lagersaufnahmem kontrolieren , achte darauf das die Lager in der richtigen Position sitzen ,
    kontroliere das die Antriebswelle komplett in der Aufmahme im Lager sitzt ,
    ist Sie nicht richtieg eingesetzt klemmt die Welle , auchtung die Wellen
    sollen mit leichten schlägen mit dem Gummyhammer gesetzt ,
    hast Du Getriebewellen und Zahnrädern aus zwei Getrieben benutzt
    musst Du vor der Motage darauf achten das die Zahnräder miteinander
    laufen , die können durch die Abnutzung nicht mehr zusammenlaufen ,
    und sollten angepasst werden ,
    ................
    Machmal hat eine kleine Ursache eine grosse Wirkung. :wink:
    mfg
    Immer schön den Auspuff freihalten

  13. #13
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Deutz du hast auch schon mal deutlicher geschrieben.
    Prost?

    Son Kugellager hat ein gewisses seitliches Spiel. Der Innenring kann sie über die Kugel zum außenring verschieben. Im Eingebautenzustand sollte das Innen zu außenring weitesgehend neutral/mittig stehen. Ansonsten läuft es ja ununterbrochen seitlich an, der Druck der enstanden ist so gegen das Lager durch die Kugeln lässt die Welle schwer drehen.

    So eine Verspannung des Lager muss man lösen, sonst ist das Lager schnell kaputt.
    KW z.B. Verbaut man dort erst die Lager in beide Gehäusehälften und fügt die Hälften dann erst zusammen flutsch es meist nicht so wie es soll, mann muss die Hälften zusammen ziehen (die Kurbelwelle mag das garnicht, diese wird zusammen gedrückt... ) . Nunja is der Motor dann mit diesem vordef. schon zusammen liegt natürlich eine Verspannung beider KWlager nach außenhin an.
    Also das rechtelagern... innen schale ist nach rechts gedrück .
    Das Linke Lager innen nach links. Nun schlägt man die Lager "Frei" und rückt somit die Innenschalen wieder mittig. Die macht man mit einem sehr dezenten schlag auf den innenring der Lager (Schraubendreher, Hämmerchen ).
    Und siehe da, die erst sehr sehr schwergängige Kurbelwelle, läuft plötzlich völlig leicht.
    Wer schneller schraubt steht länger in der Werkstatt.

  14. #14
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    ...und wen man dabei zuviel haut, fängt man am besten wieder von vorne an. Deshalb arbeitet man z.B. auch gerne mit Wärme, weil es dann besser flutscht und die Teile leichter ineinander gleiten, ohne die Lager schon beim Einbau zu zerstören.
    Ich montiere z.B. in die rechte Gehäusehälfze keine Lager, sondern lasse sie erst alle auf die Wellen gleiten, kalt werden und dann kommt die warme rechte Gehäusehälfte. Das ganze geht dann ohne viel klopfen und Klemmer. Schrauben rein, etwas anziehen und wenn alles wieder kalt ist richtig nachziehen.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  15. #15
    Glühbirnenwechsler
    Registriert seit
    25.07.2006
    Ort
    Aachen
    Beiträge
    73

    Standard

    ja vielen dank für deine detaillierten ratschläge. nur ist ja bei mir nicht die kw schwer sondern die abtriebswelle. ich nehme mal an, dass man bei dieser genauso vorgeht.

  16. #16
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    In deinem Fall schon. Hast du mal ein paar Prellschläge aufs Gehaüse probiert? Kann sein, daß sich die Spannungen dann schon lösen.
    Die Sache mit den gebrauchten Lagern geht mir aber immer noch nicht runter.
    Hast du die welendichtringe schon drin? Bei meinem letzten Motor ging nach deren einbau alles fürchterlich schwer, mit den Fingern kaum zu drehen. Nach wenigen Kilometern Fahrt war wieder alles so wie immer.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 16.09.2010, 09:09
  2. Schaltungsprobleme nach Zusammenbau der Gehäusehälften
    Von xarre im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 06.08.2010, 15:12
  3. Problem beim Zusammenbau
    Von DG7RBV im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 07.11.2008, 23:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.