+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Motor S50 B1 regeneriert, geht aber immer sofort wieder aus


  1. #1
    Schwarzfahrer
    Registriert seit
    13.12.2009
    Beiträge
    12

    Standard Motor S50 B1 regeneriert, geht aber immer sofort wieder aus

    Hallo,

    ich habe eine Simson S50 B1 mit 3-Gang-Motor.

    Ich habe den Motor regenerieren lassen. Gemacht wurden u.a. Kickstarter, Kurbelwelle, Zylinder geschliffen und neuer Vergaser (16N1-8) angebaut und neuer Unterbrecher.

    Ich bin nun gerade bei der Einfahrphase und habe deswegen 1:33 bei mir im Tank.

    2 oder 3 Tage ging der Motor auch anzukicken. Aber jetzt wenn ich den Motor ankicke, springt er ganz kurz an und geht dann leider sofort wieder aus.

    Während den 1-2 sekunden wo der Motor läuft nimmt der Motor auch kein Gas an.

    Könnt ihr mir helfen?
    Woran könnte das liegen?

    Ich habe irgendwo im Netz gelesen, dass es an der Vergasereinstellung liegen könnte?
    Wie muss der Vergaser denn eingestellt sein, während der Einfahrphase?

    Ich habe mir auch das Kerzenbild angeschaut, es war schwarz. Also denke ich mal ist das Gemisch zu fett, oder?

    Ich habe auch eine neue Zündkerze eingeschraubt, aber anspringen wollte der Motor auch nicht.

    Ich hoffe ihr könnt mir helfen, da es schon ziehmlich blöd ist wenn man gerade einen regenerierten Motor hat und der nicht läuft.

    Vielen Dank für eure Hilfe.
    Gruß
    Christian

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Es könnte an vielem liegen. :(

    Als erstes würde ich den Kerl, der den Motor regeneriert hat, bezüglich Gewährleistung ansprechen und ihm die Chance zur Nachbesserung geben.

    Auch in der Einfahrphase muss das verdammte Ding mit den ganz normalen Einstellwerten anspringen und laufen!

    Kontrolliere als erstes die Einstellungen von Zündzeitpunkt, Unterbrecherkontaktabstand, Elektrodenabstand an der Kerze.
    Dann prüfe den Vergaser auf freie Düsen und Kanäle, überprüfe den Schwimmerpegel und prüfe auf normale Vergaserbestückung.
    Dann prüfe, ob der Startvergaser i.O. ist. Starterzug hat im entspannten Zustand 2 mm Luft, die Gummidichtung im Starter- Kolben ist vorhanden.

    Peter

+ Antworten

Ähnliche Themen

  1. Motor Ferig regeneriert und nun wieder zusammen....
    Von Mellops im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 03.11.2010, 17:23
  2. Schwalbe geht sofort wieder aus!!!!
    Von monti25de im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 25.09.2010, 23:35
  3. KR 51/2 L geht sofort wieder aus
    Von Multimania im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 15.08.2010, 14:38
  4. S51 geht sofort wieder aus
    Von Baschteler im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 27.09.2004, 21:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.