+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Motor von S51 während des Fahrens einfach ausgegangen


  1. #1
    Zündkerzenwechsler
    Registriert seit
    11.04.2005
    Beiträge
    34

    Standard Motor von S51 während des Fahrens einfach ausgegangen

    Hallo an alle,
    habe mal wieder probleme mit meiner S51.
    Sie lief die letzten Wochen problemlos und heute ist sie einfach ausgegangen und springt nicht an.Zweimal hat sie noch kurz gebrummt und ist dann wieder aus 1-2 sec das wars.Vergaser gereingit, Zündkerze saubergemacht, die ca. 1 Monat alt ist.Kraftzstoffzulauf ist auch einwandfrei,alles gegeben.Liegt es evtl. doch ander Kerze oder Zündung,Spule,Schwimmerstand Nadel etc.?
    Könnt ihr mir da wieterhelfen.

    liebe grüße

  2. #2
    Zündkerzenwechsler
    Registriert seit
    11.04.2005
    Beiträge
    34

    Standard

    Die Kerze war sehr schwarz und feucht.Kann es damit zusammenhängen?
    kann es am Gemischverhältnis liegen?
    Ich weiss nicht mehr weiter..please help me

  3. #3
    Tankentroster Avatar von Der-Cheat
    Registriert seit
    18.03.2006
    Ort
    52531, Uebach Palenberg
    Beiträge
    186

    Standard

    Macht die kerze zuendfunken? Einfach mal die kerze rauschrauben, im stecker reinstecken, am motor halen und dan kicken. Der funke sollte ne blaeuliche farbe haben.

  4. #4
    Zündkerzenwechsler
    Registriert seit
    11.04.2005
    Beiträge
    34

    Standard

    habe das ausprobiert ,aber wohl falsch.habe nämlich den Stecker abgemacht ,kerze dringelassen und Kabel rangehalten.Da war nichts,dann muss ich es vielleicht mal so probieren.Aber warum macht die kerze dann dauernd schlapp?
    Woran kann das liegen,ich denke so ne Kerze sollte ein Jahr halten ?
    bin nicht gerade eine Expertin,nur eine hilflose gezwungene Bastlerin :)

  5. #5
    Flugschüler Avatar von trashtalker
    Registriert seit
    24.10.2005
    Ort
    Mülheim an der Ruhr
    Beiträge
    327

    Standard

    nur mal so ein einschub.. meine ist soeben auch bei 55 kmh von jetzt auf gleich ausgegangen.... lag aber eher am gebrochenen kettenkasten und der abgesprungenden kette ^^

  6. #6
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    moin moin

    hast ne s51 1-4 also Unterbrecherzündung.

    Scheck erst mal den Zündfunken.
    Ist er kräftig blau, ist er ok
    ist er blass blau, haut da was nicht hin.
    ist er gelblich, ist es der Kondensator.

    bei ner schwarzen Zündkerze würd ich aber mal so auf einen zu fett eingestellten Vergaser tippen oder nur Kurzstrecke. Vergaser einstellen oder neue Kerze oder diese saubermachen.

    von null auf sechzig viermal schalten
    von null auf sechzig viermal schalten

  7. #7
    Zündkerzenwechsler
    Registriert seit
    11.04.2005
    Beiträge
    34

    Standard

    an den vergaser habe ich auch schon gedacht, aber ich habe leider keine Möglichkeit die Einstellungen zu überprüfen, weiss nicht wie ?

    PS: :) das viermalige Schalten ist mir durchasu bekannt




    PS.: das mit dem Kettenkasten habe ich auch schon durch , mein Beileid!!!!

    "nur mal so ein einschub.. meine ist soeben auch bei 55 kmh von jetzt auf gleich ausgegangen.... lag aber eher am gebrochenen kettenkasten und der abgesprungenden kette ^^ " :

  8. #8
    Bxx
    Bxx ist offline
    Tankentroster
    Registriert seit
    27.04.2006
    Ort
    Budapest, Ungarn
    Beiträge
    144

    Standard

    Es wäre dabei eine Zündungskontrolle nützlich.
    Das ist nirgendwo vorgeschrieben, dass eine Kerze mindestens ein Jahr lang dauert.
    Ich habe einmal eine nachgebaute Isolator M14-260 gekauft, und dauerte etwa 30 km. Ich musste eine neue einschrauben.
    Vor 8 Jahren, als ich eine ETZ-125 hatte, hatte ich eine originelle Isolator Zündkerze drin. Damit hatte ich mehr als 20.000 Km zurückgelegt, hatte damit kein Problem.
    Welchen Vergaser hast du eigentlich? 16N-1-.. oder 16N-3-..

  9. #9
    Zündkerzenwechsler
    Registriert seit
    11.04.2005
    Beiträge
    34

    Standard

    na ja, das weiss ich leider nicht.Meine Simson habe ich aber sehr unverschraubt und gut gepflegt wie wenig gefahren bekommen.Was müsste die S 51 B1-4 denn dem original nach für einen Vergaser haben?Wäre auf jeden Fall super, wenn ich mal wüßte ,wie man den richtig einstellt, und wie das mit dem Gemisch usw ist.
    Auf dem Öl,was ich jetzt habe steht nicht mal drauf, wieviel pro Liter rein muss.

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zitat Zitat von Bxx
    eine nachgebaute Isolator M14-260 gekauft,
    2200 km auf ner Simmi Elekronik und 1500 km auf ner /1 Schwalbe. Zwischenstand.

    Zu deinem Problem.

    Wenn an der Ansauganlage alles top ist (Vergaser sauber und Luffi usw) und die Zündung halbwegs eingestellt (U-Abstand) könnte es auch sein dass deine Simmerringe sich aufgelöst haben.

    Die werden von zu fettem Gemisch begleitet

  11. #11
    Zündkerzenwechsler
    Registriert seit
    11.04.2005
    Beiträge
    34

    Standard

    habe nur einen schwachen Zündfunken.
    Der Vergaser ist sauber aber inzwischen ziemlich verstellt, sie springt allerdings nicht mehr an.Alles was bei der Zündung ist ,sieht aus wie neu.
    Vielleicht kann mir jemand einen Tip geben oder sagen,was ich bei einer Werkstatt dann machen lassen könnte mit den Symptomen:)
    KOndensator, Zünspule ???oder macht sie dann nichts mehr?
    Hat jemand vielleicht eine zündende Idee?
    grüße aus Berlin

+ Antworten

Ähnliche Themen

  1. motor während der fahrt ausgegangen
    Von dachiller im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 11.01.2009, 18:31
  2. Ausgehen während des Fahrens
    Von kaktus7 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 22.09.2003, 19:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.