+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Motor springt nicht bzw. schwer an und geht dann aus


  1. #1
    Zündkerzenwechsler
    Registriert seit
    20.11.2006
    Ort
    Hamburg
    Beiträge
    31

    Standard Motor springt nicht bzw. schwer an und geht dann aus

    Also mein Problem steht ja schon im Titel aber nun nähere Erläuterung:

    Nach Reperaturleitfaden diverses schon ausprobiert...
    -Zündfunke geht (getestet durch ausgeschraubte Kerze und anhalten des Gewindes an Zylinder, dann Kicken es Blitzt)
    -Kraftstoff da (Im Vergaser beim Schwimmer ist was, aus dem Benzinschlauch läuft was raus, Vergaser ist sauber UND im Tank ist Gemisch! juhu!, aber Zündkerze trocken--- komisch)
    -die Zündung ist eingeschaltet sonst wäre kein Zündfunke da
    -Kraftstoff im Tank
    -Benzinhahn geöffnet
    -Chocke nicht gezogen, da es immer so ging

    Da sie nachdem ich den Vergaser wieder eingesetzt hatte und dieses kleine Becken (kp wie das heißt) unter dem Vergaser wieder angeschraubt habe, erstmal kicken und höre ich da klänge... ja es war als ob sie wieder zündetet, also noch mal und da war sie 3 sekunden ohne zündaussetzter doch dann kam einer rengdengdendeng fop drdrdrdr - aus!

    Beliebig wiederholbar, was mache ich denn falsch ich habe sie auch schon angefleht endlich anzuspringen aber sie hat sich nicht erbarmt mein KR51/1

    Dazu ist noch zu sagen:
    Sie lief bis 20.12. und dann lief sie manchmal wie mit den beschriebenen Problemen aber es ging immer wieder mal doch irgentwann wollte sie nicht mehr, dann bin ich halt den Reperaturleitfaden lang gegangen und habe gesehen: Kraftstoff kommt (keine Fehlerquelle bis zum Vergaser) und Zündfunke da.

    Ihr könnt mir sicherlich mit Tipps aus der Patsche helfen!

    mfg albatros

  2. #2
    Kettenblattschleifer Avatar von Charles
    Registriert seit
    23.05.2004
    Beiträge
    577

    Standard

    ich geh mal von U-Zündung aus und tippe auf Unterbrecher verbraucht oder Kondensator breit, in dem Zusammenhang dann auch ZZP verstellt

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Als erstes mal eine neue Zündkerze ausprobiren ,
    keine besserung , den Kontackt etwas enger stellen .
    keine besserung , den Kondensator und Kontackt austauschen .
    Immer schön den Auspuff freihalten

  4. #4
    Zündkerzenwechsler
    Registriert seit
    20.11.2006
    Ort
    Hamburg
    Beiträge
    31

    Standard

    Ich bin ein Laie...

    Zitat Zitat von Deutz40
    Als erstes mal eine neue Zündkerze ausprobiren ,
    Schon geschehen!
    Zitat Zitat von Deutz40
    keine besserung , den Kontackt etwas enger stellen .
    Wie tun?
    Zitat Zitat von Deutz40
    keine besserung , den Kondensator und Kontackt austauschen .
    Für mich als elektronik begeisterter hat die Schwalbe sehr viele Kontakte...
    //edit: ist etwas pampig ausgedrückt... Tschuldigung ich meine es eher Sachlich "Welcher Kontakt?"

    Zitat Zitat von Charles
    ich geh mal von U-Zündung aus und tippe auf Unterbrecher verbraucht oder Kondensator breit, in dem Zusammenhang dann auch ZZP verstellt
    Ich verstehe nur Bahnhof... gibt es da ne gute Erklärung zum durchlesen?

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Also du musst den Kontackt der hinter dem Polrad ( Schwungscheibe der Zünanlage ) das kleine blanke Teil der beim drehen des Polrades sich öffnet und schließt etwas enger stellen , mit einer Fühlerlehre auf ca. 3,5 Zehntel .
    wenn das nichts hilft . dann muss das Polrad abgebaut werden , dazu brauchst Du einen Polradabzieher , wenn das Polrad runter ist , musst Du die Zündgrundplatte abbauen , und dann den Kondensator wechseln .
    danach den Kontack und den Zündzeitpunkt erneut einstellen.
    wenn Du mir deine Mailadresse giebst kann ich dir eine Anleitung zusenden .
    Immer schön den Auspuff freihalten

  6. #6
    sXe
    sXe ist offline
    Flugschüler Avatar von sXe
    Registriert seit
    17.03.2006
    Ort
    Mülheim an der schönen Ruhr
    Beiträge
    399

    Standard

    wie wärs denn damit sich erstmal drum zu kümmern, dass die zündkerze trocken ist ...
    also, träufel mal etwas benzin auf die zündkerze und dreh die dann rein und kick die mal an. wenn sie dann läuft, solltest du dich mal drum kümmern, den vergaser zu reinigen, vor allem die düsen auspusten und auf durchlässigkeit checken!

  7. #7
    Zündkerzenwechsler
    Registriert seit
    20.11.2006
    Ort
    Hamburg
    Beiträge
    31

    Standard nein o nein

    Ich könnt euch nicht vorstellen was so eben passiert ist...
    Ich denke mir kannst du ja nochmal probieren und nach zwei mal kicken springt sie an und macht auch gute drehzahl naja erst mal n bisschen ein laufen lassen, handschuhe noch an, da es ja unerwartet kam und dann los gedüst, der spaß währte allerdings nur kurz, denn nach ca. 500m passierte es sie fing an zu "nageln" (kein rengdengdengdengdeng... sondern tengtengtengteng) und dann wollte sie nicht mehr ziehen und ging aus... Also jetzt bin ich baff, vll hattet ihr sowas schonmal

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Bescheibe mal das Bild der Kerze , ich denke der Motor bekommt kein Benzin nach , 500 Meter ist ca. eine Schwimmergehäusefüllung ,
    ist die Tankbelüftung frei , läuft genug Benzin ins Schwimmergehäuse ,
    ausserden wirst Du den Flansch vom Vergaser verzogen haben , so das nicht genug Sogdurch den Vergaser ensteht.
    mfg
    Deutz40
    Immer schön den Auspuff freihalten

  9. #9
    Zündkerzenwechsler
    Registriert seit
    20.11.2006
    Ort
    Hamburg
    Beiträge
    31

    Standard

    Zitat Zitat von Deutz40
    Bescheibe mal das Bild der Kerze , ich denke der Motor bekommt kein Benzin nach , 500 Meter ist ca. eine Schwimmergehäusefüllung ,
    ist die Tankbelüftung frei , läuft genug Benzin ins Schwimmergehäuse ,
    usserden wirst Du den Flnsch vom Vergaser verzogen haben , so das nicht genug Sogdurch den Vergaser ensteht.
    mfg
    Deutz40
    Also die Kerze - nehme mal an du meinst die Zündkerze - ist vollkommen neu! Und macht wie gesagt auch Funken!
    Klingt plausibel mit dem Sprit für den Motor, der nicht nachkommt diese Theorie könnte ich doch dadurch untermauern wenn ich nach schaue ob noch Benzin im "Schwimmerbecken" ist...
    Sorry wie gesagt bin Laie, daher: Wo wird der Tank belüftet
    Vom letzten scheint mir das noch nicht plausibel bzw. ich versteh nicht wie man den Flansch verziehen kann!

  10. #10
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    Also die Kerze - nehme mal an du meinst die Zündkerze - ist vollkommen neu! Und macht wie gesagt auch Funken!
    Klingt plausibel mit dem Sprit für den Motor, der nicht nachkommt diese Theorie könnte ich doch dadurch untermauern wenn ich nach schaue ob noch Benzin im "Schwimmerbecken" ist...
    Sorry wie gesagt bin Laie, daher: Wo wird der Tank belüftet
    Vom letzten scheint mir das noch nicht plausibel bzw. ich versteh nicht wie man den Flansch verziehen kann![/quote]

    wenn der Sprit zu langsam nachläuft, ist der Vergaser schon wieder voll, wenn Du ihn abgebaut hast.
    also Flasche oder Glas unterhalten und schauen ob er läuft.

    durch den Tankdeckel, da ist oben ein kleines Loch.
    von null auf sechzig viermal schalten

  11. #11
    Zündkerzenwechsler
    Registriert seit
    20.11.2006
    Ort
    Hamburg
    Beiträge
    31

    Standard

    Zitat Zitat von Fubi
    wenn der Sprit zu langsam nachläuft, ist der Vergaser schon wieder voll, wenn Du ihn abgebaut hast.
    also Flasche oder Glas unterhalten und schauen ob er läuft.

    durch den Tankdeckel, da ist oben ein kleines Loch.
    Aber doch nicht wenn ich den benzinhahn zu habe....
    Wo das Glas unterhalten und zu welchem Zweck
    Das Loch schau ich mirt mal an....

    /edit: jo das ist da und ich kann durch pusten ohne viel druck!

  12. #12
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    unter den Schlauch natürlich, so kannst sehen ob der Sprit zügig nachläuft..

    Umweltsünder und Ganoven lassen ihn natürlich einfach so auf die Strasse laufen.
    von null auf sechzig viermal schalten

  13. #13
    Zündkerzenwechsler
    Registriert seit
    20.11.2006
    Ort
    Hamburg
    Beiträge
    31

    Standard

    amh... aber eigentlich sollte da ja nichts raus laufen, da es ja dicht ist...

  14. #14
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    mensch

    Du sollst doch hur den Schlauch vom Vergaser abziehen und dann gucken ob da , bei geöffnetem Benzinhahn, Benzin zügig nachläuft.

    bei manchen Benzinhähnen ist ein Sieb mit eingebaut. Wenn das zu ist, läuft da nicht mehr viel, das reicht dann für die erwähnten 500 Meter.
    von null auf sechzig viermal schalten

  15. #15
    Zündkerzenwechsler
    Registriert seit
    20.11.2006
    Ort
    Hamburg
    Beiträge
    31

    Standard

    ne sry... das ist mehr als zügig...
    da ist kein problem...

    aber was n#mich jetzt stutzig macht: war eben gerade draußen und sie läief sehr viel einmal ist sie aus gegenagen und ich habe sie im 1. Gang locker wieder angeschoben... komisch!

    Und sie hatte einiges mal in den unteren drehzahl bereichen zündaussetzer, wenn sie erst mal hoch tourte dann waren die weg, so ne art stottern war das, hat man beim fahren auch gemerkt und nachher ist sie selber aus gegangen, macht sie sonst nur wenn sie länger im leerlauf ist aber nicht schon nach 5 sekunden

  16. #16
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    Zitat Zitat von Deutz40
    Also du musst den Kontackt der hinter dem Polrad ( Schwungscheibe der Zünanlage ) das kleine blanke Teil der beim drehen des Polrades sich öffnet und schließt etwas enger stellen , mit einer Fühlerlehre auf ca. 3,5 Zehntel .
    wenn das nichts hilft . dann muss das Polrad abgebaut werden , dazu brauchst Du einen Polradabzieher , wenn das Polrad runter ist , musst Du die Zündgrundplatte abbauen , und dann den Kondensator wechseln .
    danach den Kontack und den Zündzeitpunkt erneut einstellen.
    wenn Du mir deine Mailadresse giebst kann ich dir eine Anleitung zusenden .
    wie das geht wirst Du ja nun schon wissen.

    obwohl meine Meinung zum Vergaser tendiert. Die Tatsache, dass sie im kalten Zustand ohne Choke ansprang, lässt auf einen Defekt desselben oder falsche Hauptdüse oder falsche Nadelstellung schließen.
    PS, man kann die Düsen im Vergaser auch vertauschen, ist mir mal passiert. Seitdem hab ich immer eine LUpe in der Werkstatt.
    von null auf sechzig viermal schalten

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe geht aus und springt nicht/ schwer an
    Von Sceater im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 15.10.2010, 09:18
  2. Antworten: 18
    Letzter Beitrag: 16.05.2010, 22:01
  3. sr50 geht aus wenn sie heiß ist, springt dann auch nicht meh
    Von VincentBlueShadow im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 04.09.2005, 21:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.